Subject: [MIB-DOCTORS] Request for MIB Dr Review for draft-ietf-pce-pcep-mib-06

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 11 Jan 2014 19:57:59 -0000

Hi MIB Doctors and ADs,

This draft is coming close to working group last call and the authors and chairs
of the PCE WG would appreciate a MIB Doctor review.

Could you make that happen or let us know that no-one is currently available.

Thanks,
Adrian

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Sat, 11 Jan 2014 21:19:51 +0100

> Could you make that happen or let us know that no-one is currently available.

I could take a look at it. When do you need a review? I might find
time next week or the last week in January.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 12 Jan 2014 11:46:41 -0000

Hi Juergen,

Great!

Any review is good review and I think that if the chairs know your schedule they
will embrace it.

A

> -----Original Message-----
> From: Juergen Schoenwaelder [mailto:[email-masked]]
> Sent: 11 January 2014 20:20
> To: Adrian Farrel
> Cc: [email-masked]; [email-masked]; [email-masked]; 'Daniel
> King'; 'JP Vasseur'; [email-masked]; 'Jonathan Hardwick'; 'Quintin
> zhao'; Julien Meuric
> Subject: Re: [MIB-DOCTORS] Request for MIB Dr Review for draft-ietf-pce-pcep-
> mib-06
>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 13 Jan 2014 14:21:11 +0100

Thanks Jürgen for stepping forward;

The 
http://trac.tools.ietf.org/area/ops/trac/wiki/mib-doctors-review-history 
web page has been updated.

Regards, Benoit