Subject: [mile] Acceptance call for draft-appala-mile-xmpp-grid-00

From: Alexey Melnikov <[email-masked]>
Date: Tue, 19 Jan 2016 13:31:27 +0000

Dear MILE participants,
This message starts 2 weeks acceptance call (ending on February 2nd) for 
draft draft-appala-mile-xmpp-grid-00 (XMPP Protocol Extensions for Use 
with IODEF). Please reply to this message (or directly to MILE chairs 
[email-masked]) with your opinion on the matter, in particular if 
you are interested in reviewing or implementing this document.

Thank you,
Alexey, as a co-chair.

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 25 Jan 2016 18:41:06 +0000

Dear MILE participants,

Just a reminder, that there is still 1 week left of the acceptance call. 
If you think the MILE WG should work or not work on this item, please 
let chairs know.

Thank you,
Alexey

On 19/01/2016 13:31, Alexey Melnikov wrote:
> Dear MILE participants,
> This message starts 2 weeks acceptance call (ending on February 2nd) 
> for draft draft-appala-mile-xmpp-grid-00 (XMPP Protocol Extensions for 
> Use with IODEF). Please reply to this message (or directly to MILE 
> chairs [email-masked]) with your opinion on the matter, in 
> particular if you are interested in reviewing or implementing this 
> document.
>
> Thank you,
> Alexey, as a co-chair.
>
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile

---

From: "Panos Kampanakis (pkampana)" <[email-masked]>
Date: Tue, 26 Jan 2016 21:43:24 +0000

I support the draft as well. It should be updated to apply to more to the IODEF context.
Panos

-----Original Message-----
From: mile [mailto:[email-masked]] On Behalf Of Alexey Melnikov
Sent: Monday, January 25, 2016 1:41 PM
To: [email-masked]
Subject: Re: [mile] Acceptance call for draft-appala-mile-xmpp-grid-00

Dear MILE participants,

Just a reminder, that there is still 1 week left of the acceptance call. 
If you think the MILE WG should work or not work on this item, please let chairs know.

Thank you,
Alexey