Subject: [mile] New Version Notification - draft-ietf-mile-implementreport-10.txt

From: [email-masked]
Date: Sun, 13 Nov 2016 21:21:47 -0800

A new version (-10) has been submitted for draft-ietf-mile-implementreport:
https://www.ietf.org/internet-drafts/draft-ietf-mile-implementreport-10.txt

Sub state has been changed to AD Followup from Revised ID Needed

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-mile-implementreport/

Diff from previous version:
https://www.ietf.org/rfcdiff?url2=draft-ietf-mile-implementreport-10

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: Daisuke MIYAMOTO <[email-masked]>
Date: Mon, 14 Nov 2016 14:26:29 +0900

Hello!

 This is a notification for the mile implement report draft,
which was amendment along with reviewers' comments. I will
also inform this update for the reviewers.

Best regards,
Daisuke

On 2016/11/14 14:21, [email-masked] wrote:
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile