Subject: [mile] New Version Notification - draft-ietf-mile-rolie-07.txt

From: [email-masked]
Date: Fri, 26 May 2017 09:43:12 -0700

A new version (-07) has been submitted for draft-ietf-mile-rolie:
https://www.ietf.org/internet-drafts/draft-ietf-mile-rolie-07.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-mile-rolie/

Diff from previous version:
https://www.ietf.org/rfcdiff?url2=draft-ietf-mile-rolie-07

Please note that it may take a couple of minutes from the time of submission
until the diff is available at tools.ietf.org.

IETF Secretariat.

---

From: "Banghart, Stephen A. (Fed)" <[email-masked]>
Date: Fri, 26 May 2017 16:47:04 +0000

All,

We've finished integrating everyone's comments and making the final changes to the ROLIE draft.

We feel that the draft is effectively complete, and is ready for one last short WGLC to make sure that everyone is happy with the recent changes.

Thanks,
Stephen

> -----Original Message-----
> From: mile [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Friday, May 26, 2017 12:43 PM
> To: [email-masked]; [email-masked]; Nancy Cam-Winget
> <[email-masked]>
> Subject: [mile] New Version Notification - draft-ietf-mile-rolie-07.txt
> 
> 
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile