Subject: [mile] Suresh Krishnan's No Objection on draft-ietf-mile-iodef-guidance-10: (with COMMENT)

From: Suresh Krishnan <[email-masked]>
Date: Wed, 30 Aug 2017 19:21:17 -0700

Suresh Krishnan has entered the following ballot position for
draft-ietf-mile-iodef-guidance-10: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-mile-iodef-guidance/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

* Please use example IP addresses from one or more of the documentation blocks
in RFC6890 exclusively instead of using RFC1918 private addresses mixed in
(e.g. 10.1.1.1)

---

From: "Panos Kampanakis (pkampana)" <[email-masked]>
Date: Thu, 31 Aug 2017 16:47:31 +0000

Thank you Suresh. Fixed in the new iteration that will go out. 

-----Original Message-----
From: mile [mailto:[email-masked]] On Behalf Of Suresh Krishnan
Sent: Wednesday, August 30, 2017 10:21 PM
To: The IESG <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [mile] Suresh Krishnan's No Objection on draft-ietf-mile-iodef-guidance-10: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

* Please use example IP addresses from one or more of the documentation blocks in RFC6890 exclusively instead of using RFC1918 private addresses mixed in (e.g. 10.1.1.1)

_______________________________________________
mile mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mile