Subject: [mile] New Version Notification - draft-ietf-mile-rolie-16.txt

From: [email-masked]
Date: Thu, 14 Dec 2017 11:13:47 -0800

A new version (-16) has been submitted for draft-ietf-mile-rolie:
https://www.ietf.org/internet-drafts/draft-ietf-mile-rolie-16.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-mile-rolie/

Diff from previous version:
https://www.ietf.org/rfcdiff?url2=draft-ietf-mile-rolie-16

Please note that it may take a couple of minutes from the time of submission
until the diff is available at tools.ietf.org.

IETF Secretariat.

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Thu, 14 Dec 2017 20:12:59 +0000

With this revision we have addressed all feedback on the draft received at this point. I think the draft is almost ready to progress to the RFC series editor. The only thing remaining is the IANA re-review. We addressed everything from the previous IANA review and have made no IANA related changes.

Regards,
Dave

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, December 14, 2017 2:14 PM
> To: [email-masked]; [email-masked];
> [email-masked]; Nancy Cam-Winget
> <[email-masked]>
> Subject: New Version Notification - draft-ietf-mile-rolie-16.txt
> 
> 
> https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.iet
> f.org%2Finternet-drafts%2Fdraft-ietf-mile-rolie-
> 16.txt&data=02%7C01%7Cdavid.waltermire%40nist.gov%7C8ab6ac32a56b4ef
> 5393108d54326d676%7C2ab5d82fd8fa4797a93e054655c61dec%7C1%7C0%
> 7C636488756457850638&sdata=HW8i5OQxquByeQsc7eFiq9PbeHeCEgn7TysR
> 5bfXC74%3D&reserved=0
> 
> 
> https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatrac
> ker.ietf.org%2Fdoc%2Fdraft-ietf-mile-
> rolie%2F&data=02%7C01%7Cdavid.waltermire%40nist.gov%7C8ab6ac32a56b
> 4ef5393108d54326d676%7C2ab5d82fd8fa4797a93e054655c61dec%7C1%7C
> 0%7C636488756457850638&sdata=MUr2USinlXHCNZ9Lz2SevmQnRFm0Hqzj
> nlCqThoOaGc%3D&reserved=0
> 
> https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.iet
> f.org%2Frfcdiff%3Furl2%3Ddraft-ietf-mile-rolie-
> 16&data=02%7C01%7Cdavid.waltermire%40nist.gov%7C8ab6ac32a56b4ef53
> 93108d54326d676%7C2ab5d82fd8fa4797a93e054655c61dec%7C1%7C0%7C
> 636488756457850638&sdata=XrZwU%2Fd6jMR%2F0CQaQSI5dC0NAA7QNn
> DmGldIeUgkbyc%3D&reserved=0
>