Subject: [Mip4] Working Group Last Call for draft-ietf-mip4-radius-requirements-02.txt

From: "McCann Peter-A001034" <[email-masked]>
Date: Wed, 2 May 2007 15:56:04 -0400

This message announces a 2 week working group last call
on:

"Mobile IPv4 RADIUS Requirements"
draft-ietf-mip4-radius-requirements-02.txt. 

The last call will end at 24:00 UTC on Wednesday, May 16th. 

"Mobile IPv4 RADIUS Requirements" lists a set of goals and
assumptions to lay the groundwork for future RADIUS extensions
in support of Mobile IPv4.

A URL for this internet draft is:

http://www.ietf.org/internet-drafts/draft-ietf-mip4-radius-requirements-
02.txt

Please respond to this working group last call:

* If you have no comments on the draft, and support its advancement,
   simply respond with a line containing something like
  
    "I support the advancement of this document to the IESG with a
     request for publication as an Informational RFC."

   If you have comments, please use a line similar to the one above,
   and supplement this with your comments.

* If you *don't* support its advancement, respond with a line
  containing something like the following, supplemented by your 
  comments -
  
    "I don't support the advancement of this document to the IESG with
     a request for publication as an Informational RFC, for the
following
     reasons:"
    ...

Please direct all replies to the Mobile IPv4 mailing list,
[email-masked].

-Pete & Henrik

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: "McCann Peter-A001034" <[email-masked]>
Date: Tue, 15 May 2007 14:02:23 -0400

Reminder: this WGLC ends tomorrow, Wednesday the 16th.
Please respond with your comments.  So far we only have
one response.  If we do not see more support for the
draft it will not be advanced.

-Pete

McCann Peter-A001034 wrote:
> assumptions to lay the groundwork for future RADIUS extensions in
> support of Mobile IPv4.  
> 
>      following reasons:"

---

From: Yingzhe Wu <[email-masked]>
Date: Tue, 15 May 2007 11:13:40 -0700

It would be great if MIP4 attributes could be standardized. That will
benefit many SDOs.

I support the advancement of this document to the IESG with a request for
publication as an Informational RFC.

Thanks,
Yingzhe

-----Original Message-----
From: McCann Peter-A001034 [mailto:[email-masked]] 
Sent: Wednesday, May 02, 2007 12:56 PM
To: [email-masked]; [email-masked]
Cc: Henrik Levkowetz
Subject: [Mip4] Working Group Last Call
fordraft-ietf-mip4-radius-requirements-02.txt

  

  

-Pete & Henrik

---

From: "Tsirtsis, George" <[email-masked]>
Date: Wed, 16 May 2007 00:40:33 -0700

George
-----Original Message-----
From: McCann Peter-A001034 [mailto:[email-masked]] 
Sent: Tuesday, May 15, 2007 7:02 PM
To: [email-masked]; [email-masked]
Cc: Henrik Levkowetz
Subject: RE: [Mip4] Working Group Last Call

-Pete

---

From: Hans Sjostrand <[email-masked]>
Date: Wed, 16 May 2007 12:02:58 +0200

Regards
/// Hasse