Subject: [Mip4] IETF 73 Meeting Minutes

From: "McCann Peter-A001034" <[email-masked]>
Date: Thu, 4 Dec 2008 11:02:55 -0500

Please find the meeting minutes from Minneapolis attached.
Please send any comments or corrections to the list ASAP.

Many thanks to Acee Lindem for taking the notes.

-Pete
--
Mip4 mailing list: [email-masked]
    Web interface: https://www.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Qin Wu <[email-masked]>
Date: Fri, 05 Dec 2008 08:57:47 +0800

Hi,Pete:
In the Minutes, you mention that Nemo FA draft will be drafted due to lack of interest, it doesn't seems logical to make that conclusion from that reason. Am I missing any story about it?

-Qin
----- Original Message ----- 
From: "McCann Peter-A001034" <[email-masked]>
To: <[email-masked]>
Cc: "Henrik Levkowetz" <[email-masked]>
Sent: Friday, December 05, 2008 12:02 AM
Subject: [Mip4] IETF 73 Meeting Minutes

-Pete

--------------------------------------------------------------------------------

---

From: "McCann Peter-A001034" <[email-masked]>
Date: Thu, 4 Dec 2008 23:11:01 -0500

That appears to be a typo in the minutes... I actually said
the draft will be dropped due to lack of interest.  I'll
correct the minutes before posting.

Thanks for the catch.

-Pete

Qin Wu wrote:
> Hi,Pete:
> In the Minutes, you mention that Nemo FA draft will be drafted due to
> lack of interest, it doesn't seems logical to make that conclusion
> from that reason. Am I missing any story about it?  
> 
> -Qin
------------------------------------------------------------------------
--------