Subject: [Mip4] Call for WG adoption: draft-gundavelli-mip4-multiple-tunnel-support-03.txt

From: "McCann Peter-A001034" <[email-masked]>
Date: Sun, 8 Aug 2010 17:03:45 -0400

This is a call for WG adoption of 
draft-gundavelli-mip4-multiple-tunnel-support-03.
A copy of the draft is here:

http://tools.ietf.org/html/draft-gundavelli-mip4-multiple-tunnel-support
-03

This draft would fulfill charter item 5 which you can view
on our charter here:

http://tools.ietf.org/wg/mip4/charters

Please send your comments for or against adoption of this draft
as a working group item by the end of this week, Friday 8/13/2010.

Thanks,

-Pete

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 9 Aug 2010 11:45:00 -0700 (PDT)

I support adoption.

Regards,

Behcet

----- Original Message ----
> From: McCann Peter-A001034 <[email-masked]>
> To: [email-masked]
> Sent: Sun, August 8, 2010 4:03:45 PM
> Subject: [Mip4] Call for WG adoption: 
>draft-gundavelli-mip4-multiple-tunnel-support-03.txt
> 
> --
> Mip4  mailing list: [email-masked]
>     Web interface: https://www.ietf.org/mailman/listinfo/mip4
>      Charter page:  http://www.ietf.org/html.charters/mip4-charter.html
> Supplemental site:  http://www.mip4.org/
>

---

From: "Mizikovsky, Semyon B (Simon)" <[email-masked]>
Date: Tue, 10 Aug 2010 14:42:06 -0500

I support adoption of this draft.

Semyon Mizikovsky
Alcatel Lucent
Wireless Security & Fraud Prevention
Wireless Standards Department
600/700 Mountain Avenue, 3C-506L
Murray Hill, NJ 07974, USA
(O) 1+908-582-0729
(M) 1+732-239-7533
(F)  1+908-743-4361

PLEASE  NOTE MY NEW EMAIL ADDRESS:
[email-masked]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of McCann Peter-A001034
Sent: Sunday, August 08, 2010 5:04 PM
To: [email-masked]
Subject: [Mip4] Call for WG adoption: draft-gundavelli-mip4-multiple-tunnel-support-03.txt

This draft would fulfill charter item 5 which you can view on our charter here:

Please send your comments for or against adoption of this draft as a working group item by the end of this week, Friday 8/13/2010.

Thanks,

-Pete

---

From: Parviz Yegani <[email-masked]>
Date: Fri, 13 Aug 2010 11:32:21 -0700

I support it as well.

Parviz Yegani
Juniper Networks

-- 
Dr. Parviz Yegani
(408) 759-1973 (M)
[email-masked]

---

From: "McCann Peter-A001034" <[email-masked]>
Date: Wed, 18 Aug 2010 14:25:02 -0400

Sri,

Please go ahead and submit this as 
    draft-ietf-mip4-multiple-tunnel-support-00.txt

I have registered approval for the -00 version with the secretariat.

-Pete

> Please send your comments for or against adoption of this draft as a
> working group item by the end of this week, Friday 8/13/2010. 
> 
> Thanks,
> 
> -Pete

---

From: Sri Gundavelli <[email-masked]>
Date: Wed, 18 Aug 2010 11:28:39 -0700

Hi Pete:

Sure. Thanks. I will post the -00 version of the WG doc.

Regards
Sri