Subject: Re: [Mip4] AD review of draft-ietf-mip4-nemo-haaro

From: Mäkelä Antti <[email-masked]>
Date: Wed, 5 Oct 2011 14:56:53 +0000

Hello,

  I've just uploaded -06.

  Hopefully all your points have now been satisfactorily answered, probably best visible with the diff tool at

  http://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-ietf-mip4-nemo-haaro-06.txt

--
- Antti Mäkelä | Researcher -
- Department of communications and networking -
- Aalto University -

________________________________________
From: Jari Arkko [[email-masked]]
Sent: Friday, September 30, 2011 15:02
To: Mäkelä Antti
Cc: [email-masked]; Mobile IPv4 Mailing List
Subject: Re: [Mip4] AD review of draft-ietf-mip4-nemo-haaro

Thanks for your response. The responses made sense to me. I'll wait for a new draft version...

Jari

---

From: Jari Arkko <[email-masked]>
Date: Mon, 17 Oct 2011 11:58:22 +0200

Thanks for the new version. I have sent the document forward to an IETF last call.

Jari