Subject: [MMUSIC] H.323 and SIP tools

From: video conferencia <[email-masked]>
Date: Thu, 19 Feb 2004 09:38:15 -0300 (BRT)

Hello everybody

I´m looking for a videoconference tool that works both in H.323 and SIP.
More precisely, it should "switch" between these two standards "on-line".
When the tool receives some message, it should check this trying to
identify if this is a H.323 or a SIP message, and, automaticaly, it would
reply using the rigth message (H.323 or SIP).

I hope i´ve been understood

Thank you very much

Daniel

_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: "Gunnar Hellstrom" <[email-masked]>
Date: Thu, 19 Feb 2004 19:01:45 +0100

Daniel,
I have it.
Please contact me.

Gunnar

-------------------------------------------
Gunnar Hellström
Omnitor AB
Renathvägen 2
SE 121 37 Johanneshov
SWEDEN
+46 8 556 002 03
Mob: +46 708 204 288
www.omnitor.se
[email-masked]
--------------------------------------------

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
video conferencia
Sent: Thursday, February 19, 2004 1:38 PM
To: [email-masked]
Subject: [MMUSIC] H.323 and SIP tools

Hello everybody

Thank you very much

Daniel