Subject: [MMUSIC] IETF 81 minutes posted

From: "Miguel A. Garcia" <[email-masked]>
Date: Wed, 10 Aug 2011 11:13:55 +0200

The minutes of the IETF 81 MMUSIC meeting are now available at:

http://www.ietf.org/proceedings/81/minutes/mmusic.txt

Please read them, and if you have comments, questions, or changes to be 
made, let the chairs know it.

/Miguel
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: "Roy Yue(PeiYu)" <[email-masked]>
Date: Thu, 11 Aug 2011 01:04:25 +0000

Hi Miguel,

[Quote]
- Peiyu Yue noted that the Broadband Forum is also doing VPN based on 
SIP, albeit using a different mechanism.
[/Quote]

It is "Open IPTV Forum" but not " Broadband Forum", that I said during the meeting.

Regards, 
Roy YUE(Peiyu)

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Miguel A. Garcia
发送时间: 2011年8月10日 17:14
收件人: mmusic
抄送: Flemming Andreasen
主题: [MMUSIC] IETF 81 minutes posted

/Miguel
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain
_______________________________________________
mmusic mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mmusic

---

From: "Miguel A. Garcia" <[email-masked]>
Date: Thu, 11 Aug 2011 10:25:32 +0200

Thanks. I have fixed the minutes and re-uploaded them.

/Miguel

-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain