Subject: Re: [MOBILE-IP] You are now subscribed to the MOBILE-IP list

From: "Michael E. Nowatkowski" <[email-masked]>
Date: Tue, 5 Oct 1999 14:05:14 -0400

I am looking for OPNET models for mobile IP.

I checked the list archives and saw one message about this a couple years
back, but did not see any replies.  I also sent mail to the sender of that
message and his address is no longer valid.

Any help in this area would be greatly appreciated -- thanks!

Michael E. Nowatkowski
Georgia Institute of Technology, Atlanta Georgia, 30332
Email: [email-masked]

---

From: "Michael E. Nowatkowski" <[email-masked]>
Date: Tue, 5 Oct 1999 14:12:22 -0400

As a follow up to my last post...

Does anyone know of a simulator for mobile ip?

Thanks again!

Michael E. Nowatkowski

---

From: Nicole Berier <[email-masked]>
Date: Tue, 12 Oct 1999 15:25:03 +0200

Hi,

I am working on an OPNET model for MobileIP but right now I have no
results to publish. If anybody is interessted in details, please don´t
hesitate to conntact me.

Nicole

-- Nicole Berier  ----------------------------------------------------
 German National Research Center for Information Technology
       Institute IPSI - Dept. Mobile Interactive Media
 Technische Universtitaet Darmstadt
       KOM - Industrielle Prozess- und Systemkommunikation

> Email: [email-masked]
                Christoph Rensing
> >          Technische Universitaet Darmstadt
> > KOM - Industrielle Prozess- und Systemkommunikation
> >                  Merckstrasse 25
> >              64283 Darmstadt, Germany
> >              Tel.: (+49) 6151 16-6888
> >              Fax : (+49) 6151 16-6152
> >      http://www.kom.e-technik.tu-darmstadt.de
> >    mailto:[email-masked]

-- Nicole Berier  ----------------------------------------------------
 German National Research Center for Information Technology
       Institute IPSI - Dept. Mobile Interactive Media
         GMD-IPSI  tel: +49-6151-869-817 | fax:-818
     Dolivostr.15  mailto:[email-masked]
D-64293 Darmstadt  http://www.darmstadt.gmd.de/~berier
----------------------------------------------------------------------