Subject: Re: [MOBILE-IP] Macro mobility vs. Micro mobility..

From: "Casati, Alessio (Alessio)" <[email-masked]>
Date: Fri, 22 Oct 1999 10:11:44 +0100

Micromobility management is what what supports
short term mobility of a user within the coverage
of a wireless access network.

Macromobility support is what makes possible to route
packets bound to a mobile terminal to the access network
where the mobile node is located, so that they can be
delivered to the mobile node.

Alessio

> ----------
> From:         Jinsuh Shin[SMTP:[email-masked]]
> Reply To:     Jinsuh Shin
> Sent:         22 October 1999 01:21
> To:   [email-masked]
> Subject:      [MOBILE-IP] Macro mobility vs. Micro mobility..
>
> Hi, all
>
> What is major difference of Macro mobility management and Micro mobility
> management??
> I couldn't understand these difference well..
> So, please somebody help me to understand these difference..
>
> Thank you in advance..
> jinsuh/
>
> =================================================
> Jinsuh Shin [[email-masked]]
>                   1F Keopyung B-Town, 203,
>                   Nonhyun-dong, Kangnam-gu,
>                   Seoul, 135-010, Korea
>
>                   TEL)  +82-2-3446-8119 [Ext. 361]
>                   FAX)  +82-2-3446-8269
> =================================================
>

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 22 Oct 1999 20:26:26 +0900

Mr. Alessio, we recently configured  NCR's IEEE/Turbo Wavelan card using
Andy's Linux driver and performed some netperf tests on it. Out tests
reveal a throughput of not more than app. 2 Mbps on communication with
ethernet hosts on almost empty channels. I do not know if Windows driver
would perform better since we do not have netperf running on Windows.

What should be done to get make full use of the  Turbo card?

Behcet