Subject: [MOBILE-IP] Where can I find info on OBAST?

From: Karann Chew <[email-masked]>
Date: Fri, 5 Jan 2001 16:23:12 +0000

Hi There!

Could any body tell me where I can get more information or discussion on
OBAST?  I could find only two drafts on it.

Thanks in advance.

Karann

---

From: Nam Hoang Nguyen <[email-masked]>
Date: Tue, 16 Jan 2001 09:45:18 +0100

Hi !

Could any body tell me where I can get more information about message flows
for seamless mobile IP handoff ???
I tried to look for but I donot find appropriate documents.

Many thanks in advance

Nam