Subject: [MOBILE-IP] Mobile IP Library For OPNET

From: Kumarendra Sivarajah <[email-masked]>
Date: Wed, 3 Jan 2001 11:44:31 +0000

Hi there everyone
Does anyone out there have the mobile IP library RFC 2002 for OPNET whom
is willing to share it with me.
I would be grateful if you could help me. I am interested in simulation
of mobile IP Multicasting using OPNET.
Thank you

--
#################################
Kumarendra Sivarajah (INdran)
University of Kent at Canterbury
Tel: +44 (0)7949 505914
Fax: +44 (0)7902 181526
#################################

---

From: cnyap <[email-masked]>
Date: Wed, 3 Jan 2001 12:39:04 -0000

Hi

I know that Virginia Tech has one.
I could not get hold of the person, if you could
please let me as well.

Cheers
Chern Nam Yap
MIEEE, MSc(Res), BSc(Hons)
Research Associate
Center for Mobile Communication Research
Department of Electronic and Electrical Engineering
University of Sheffield
F132 Mappin Building
Mappin Street
Sheffield S1 3JD
United Kingdom
Tel:+44 (0) 114-222-5182
Mobile:+ 44(0) 7712804892
Web: www.mobile1.net
E-mail: [email-masked]