Subject: [mobile-ip] security & smooth handoff

From: "이경진" <[email-masked]>
Date: Fri, 09 Mar 2001 16:58:52 KST

Dear all

Main issues in MobileIPv6 are about security & smooth handoff.
Those are main subjects for discussion in MobileIP WG meeting at IETF 50 

Which should be solved more urgently in MobileIPv6?
Tell me your opinion,please.

==================================================
우리 인터넷, Daum
평생 쓰는 무료 E-mail 주소 한메일넷
지구촌 한글 검색서비스 Daum FIREBALL
http://www.daum.net

---

From: "Glenn Morrow" <[email-masked]>
Date: Fri, 9 Mar 2001 13:49:33 -0600

IMHO - security

-----Original Message-----
From:  [mailto:[email-masked]]
Sent: Friday, March 09, 2001 10:59 AM
To: [email-masked]
Subject: [mobile-ip] security & smooth handoff

Dear all