Subject: [mobile-ip] -Hierarchical schemes-

From: Claude Castelluccia <[email-masked]>
Date: Tue, 13 Mar 2001 16:57:04 +0100

Hello,

There will be a 20 mn "hierarchical Mobility Schemes" at the next Mobile
IP meeting.
What is the purpose / goal of this slot ?

Should the authors of the different proposals prepare something for this
meeting?
Did I miss something?
thanks,

Claude.

--

----------------------------------------
Claude CASTELLUCCIA, INRIA Rhone-Alpes
ph:  +33 4.76.61.52.15 (fax: 52.52)
http://www.inrialpes.fr/planete/

---

From: [email-masked]
Date: Wed, 14 Mar 2001 08:30:08 -0600

>
>Hello, 
>There will be a 20 mn "hierarchical Mobility Schemes" at the next
>Mobile IP meeting.  
 
In SanDiego, we did not have enough time to allow people to raise all
their concerns about HMIPv6. This slot is intended to provide an
update on the changes in the new version of the WG I-D and then open
the floor for a discussion.
 
>Should the authors of the different proposals prepare something for
>this meeting?  
 
The only slide(s) we will have is one that shows the changes in the
new version of the HMIPv6 I-D and nothing else. There is no intent to
have another presentation of HMIPv6 or anything else.
Not really. This slot is for discussion only.
 
>Claude. 
 
-Basavaraj