Subject: [mobile-ip] More list woes fixed.

From: Steven Glass - Solaris Software <[email-masked]>
Date: Wed, 7 Mar 2001 18:11:42 -0500 (EST)

Folks,

    As you may have noticed, mobile-ip was throttled again due to another mail 
loop, this time during a cross-post to seamoby (I should have told Pat about the 
servers I removed from our list).  To avoid more woes this close to the meeting, 
the throttling was me taking over moderation of mobile-ip, which I'm going to 
continue to do so until we're safely enough out of the potential email-looping 
woods; this close to the WG meeting that isn't likely to happen until after 
Minneapolis.
    
    I'm going through the backlog of about 35 or so more posts awaiting approval 
since early Monday.  Some of them may be dups, which I'm trying to avoid.  If 
you post, and don't see your email for a while, the reason may be because I 
haven't gotten to approving it yet (say until the next morning)...
    
                              Cheers,
                                  Steve
                                 (owner-mobile-ip)

---

From: James Kempf <[email-masked]>
Date: Thu, 8 Mar 2001 08:32:16 -0800 (PST)

Steve,

Pat put an IP level filter on the domain in Korea that was looping.
They can't get any packets in or out, but thems the breaks if they
choose to behave in such a bad way.

		jak
		
>Date: Wed, 7 Mar 2001 18:11:42 -0500 (EST)
>From: Steven Glass - Solaris Software <[email-masked]>
>Subject: [mobile-ip] More list woes fixed.
>To: [email-masked]
>Mime-Version: 1.0
>List-Archive: <http://playground.sun.com/mobile-ip/>
>List-Owner: <mailto:[email-masked]>
>List-Subscribe: <mailto:[email-masked]?body=subscribe>
>List-Unsubscribe: 
<mailto:[email-masked]?body=unsubscribe>