Subject: [mobile-ip] Backlog posted.

From: Steven Glass - Solaris Software <[email-masked]>
Date: Wed, 7 Mar 2001 20:34:52 -0500 (EST)

Folks,
    
    I've managed to get through the backlog, and everything I've seen has 
been posted, and is on its way to a mail server near you.  If you didn't 
see something you posted between Sunday and today at 2000EST/1700PST, then 
you're going to have to repost it.
    
    Again, so the list remains 'up', it's going to be hand-throttled (read: 
moderated), so you wont see your post until after I do!
    
                              Cheers,
                                  Steve

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 08 Mar 2001 10:11:05 -0600

Steve,
This is what Pat does for Seamoby list, I think.
So east coast people wont get their postings in the morning until the
afternoon.
This is only one problem with manually controlled distribution.

Regards,

> moderated), so you wont see your post until after I do!

--behcet