Subject: [mobile-ip] Looking for mobile-ip sources..

From: 오명환 <[email-masked]>
Date: Thu, 14 Feb 2002 11:26:45 +0900

Hello there. 
I'm a student, studying the mobile-ip related works.
I've been trying to find moible-ip related sources. but I couldn't find proper one. 
I'm looking for MIP source including 'ROUTE OPIMIZATION'.
If there were anybody who has MIP-route optimized source or knows where i could find that,
Could you give me some information about it?
Thanks for your patience and I hope i could get your help :p

-------------------------------------------------------------- 
Myoung-Hwan Oh.
Graduate Student Distributed System Lab. 
Department of Computer Engineering, Chungnam National University 
220 Kung Dong, Taejon 305764, Korea 
TEL:+82-42-823-6049 FAX:+82-42-822-4997 
E-mail: [email-masked]

---

From: Jerry Toung <[email-masked]>
Date: Wed, 13 Feb 2002 22:43:44 -0800

This should get you started:

http://www.sfc.wide.ad.jp/InternetCAR

http://www.cs.hut.fi/Research/Dynamics/software.html
 <http://www.cs.hut.fi/Research/Dynamics/software.html> http://comet.columbia.edu/micromobility/

오명환 wrote:

> E-mail: [email-masked] <mailto:[email-masked]>
> 
>