Subject: [mobile-ip] WG Last Call: draft-ietf-mobileip-aaa-nai-02.txt

From: Phil Roberts <[email-masked]>
Date: Tue, 26 Nov 2002 10:32:59 -0500

This is a Mobile IP WG last call for the I-D
draft-ietf-mobileip-aaa-nai-02.txt AAA NAI for Mobile IPv4 Extension. This
draft will be
sent to the IESG requesting a proposed standard status to be associated with
it at the end of the last call period. Please send
your comments to the WG discussion list.
 
WG Last call issued on : Nov 26, 2002
Expires on : Dec 10, 2002
 
Gabriel Montenegro
Basavaraj Patil
Phil Roberts

---

From: "Fredrik Johansson" <[email-masked]>
Date: Tue, 26 Nov 2002 17:34:42 +0100

MessageI have submitted a new version of it since the current (-02) expires
on Thursday. The 03 version can be found at

http://stargate.ipunplugged.com/ietf/draft-ietf-mobileip-aaa-nai-03.txt

/fredrik
  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Phil Roberts
  Sent: den 26 november 2002 16:33
  To: [email-masked]'
  Subject: [mobile-ip] WG Last Call: draft-ietf-mobileip-aaa-nai-02.txt

  This is a Mobile IP WG last call for the I-D
draft-ietf-mobileip-aaa-nai-02.txt AAA NAI for Mobile IPv4 Extension. This
draft will be
  sent to the IESG requesting a proposed standard status to be associated
with it at the end of the last call period. Please send
  your comments to the WG discussion list.

  Gabriel Montenegro
  Basavaraj Patil
  Phil Roberts