Subject: [NEXTEL-1] Cell Phones in Hospitals

From: "Fred Mahnke" <[email-masked]>
Date: Thu, 14 Nov 2002 18:04:02 -0500

I am wondering about the issue of cell phone safety inside of Hospitals and other medical facilities.
Are their any wireless phone which do not interfere with medical equipment (which I assume is the concern)
 
TAny help in clarifying this issue would be appreciated. Thank You
 
Fred Mahnke

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Share the magic of Harry Potter with Yahoo! Messenger
http://us.click.yahoo.com/4Q_cgB/JmBFAA/46VHAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Thu, 14 Nov 2002 20:43:33 -0500

I take into account  the medical community's recommendations in this instance because the liability issues are
so high on cellphone use in a hospital environment.

Last year the Mayo Clinic produced an article titled "Communication Technology- Patient Safety and the Patient
Physician Relationship" which I reference often.

http://www.mayo.edu/proceedings/2001/jan/7601e1.pdf

Another good reference is "Cellular Phone Interference With External Cardiopulmonary
Monitoring Devices"

  http://www.mayo.edu/proceedings/2001/jan/7601a1.pdf

You might also want to check JAMA. (If you need access let me know I'm a member)

If you need more info let me know.

---

From: Marcel <[email-masked]>
Date: Thu, 14 Nov 2002 20:48:33 -0500

Also take look at this-
http://www.techextreme.com/perl/story/6567.html

Fred Mahnke wrote:

>   ------------------------------------------------------------------------------------------
>                   Name: winmail.dat
>    winmail.dat    Type: application/x-unknown-content-type-CompVideo
>               Encoding: base64

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Explore:

NewsFactor Sites by Topic
Top Tech News
E-Business News
Wireless Industry News
Tech News Links
CRM Industry News
CRM Buyer Magazine (NEW)
Tech Opinions
Tech Innovation
Sci-Tech
Linux News Links
Free Newsfeeds
** Free Newsletters
-------------------------
NewsFactor Sites by Name:
-------------------------
NewsFactor.com
E-Commerce Times
Wireless NewsFactor
TechNewsWorld
NewsFactor Sci-Tech
CRM Daily
CRM Buyer Magazine
osOpinion
TechExtreme
Linux Insider
Free Newsfeeds
** Free Newsletters

Study: Cell Phones Interfere with Medical Devices

Send this Article

Print this Article

Talkback

Related Stories

By Jay Wrolstad
www.WirelessNewsFactor.com,
Part of the NewsFactor Network

January 9, 2001

The most severe interference related to cell phone use: A mechanical ventilator shut down and restarted when a cell phone was held within two inches of a communication port on the ventilator.

Mobile phones cause limited interference in the operation of medical monitoring devices,
and additional testing of such phone use in hospitals is needed, according to a study
released by the Mayo Clinic.

The findings could lead to more stringent regulations regarding mobile phone use in
hospitals.

In an editorial that accompanied the study, published in the January
issue of Mayo Clinic Proceedings,
clinic physicians recommended that cell phone use in the vicinity of medical electronic
devices be restricted or banned, especially in areas where patients are
particularly vulnerable, such as the intensive care unit and the operating
room, until there is reasonable proof of safety. Banning the use of
mobile phones in patients' rooms or in medical procedure areas is
proposed as a precaution.

ADVERTISEMENT

Proximity Matters

After conducting 526 tests using 17 mobile phones, clinic researchers
reported that the most serious interference occurred when a mobile phone
was held one to two inches from the most sensitive area of external
cardiopulmonary monitoring devices.

Interference of some type was
measured in 41 percent of the tests and was found to be "clinically
important" in 7.4 percent of the tests. "Clinically important" was defined
as any interference that might adversely affect interpretation of data
or cause a malfunction in monitoring equipment.

Malfunctioning Monitors

Cell phone-related interference was detected in electrocardiographic
(ECG) tracings displayed on monitors when phones were
placed at a distance of 6 to 33 inches from the medical devices.
Phones held beyond a radius of five feet would not affect ECG
displays, researchers hypothesized.

The most severe interference related
to cell phone use was detected when a phone was held near a mechanical
ventilator. The ventilator shut down and restarted when the phone was
held within two inches of a communication port on the back of the
ventilator.

Other findings indicate that digital phones produce noise and some
movement on baseline readings, while analog phones cause movement on monitor readings.
Mobile phones used at a distance of 60 inches from electrical equipment within a
patient's room or a central nursing station are unlikely to cause serious equipment
malfunctions, the researchers said.

Additional Testing Needed

While much research has been done regarding the effects of wireless
technology on medical implants, and bans have been imposed on mobile
phones in hospitals, studies using external medical equipment have thus
far been inconclusive and based on theoretical concerns without
scientific testing, according to the study.

"When additional testing is completed, policies regarding cellular phone
usage within the hospital environment can be constructed objectively,"
said David L. Hayes, a Mayo Clinic cardiologist and an author of the
study.

Talkback: Click here to add your comment about this story...

Re: Study: Cell Phones Interfere with Medical Devices

By: Jeff T

See Related Stories

CRM Firm Aims for Wireless Health Monitoring

(09-Jan-01)

U.S. Clears Wireless Health Monitor

(20-Dec-00)

Study: No Link Between Cell Phones and Cancer

(20-Dec-00)

InstantDx Unveils Wireless System for Doctors

(19-Dec-00)

Wireless Pocket Doctor Is In

(15-Dec-00)

Study: Human Cells Amplify Wireless Phone Radiation

(11-Dec-00)

Survey Prescribes More Net Use for Doctors

(05-Dec-00)

Sponsored Links

Get immediate access to your customer info from anywhere, anytime.

Get a free copy of "Securing Your Web Site for Business"

Prevent online attacks! Download a free security paper today.

Free Whitepaper: "Managing e-business integration challenges"

Download a free trial of NetIQ WebTrends Reporting Center 5.0!

Sci-Tech News: Tech Innovation & Discovery. Check it out!

Reach Thousands of Internet Pros Everyday with NewsFactor Newsletters!

November 14, 2002

E-mail
Login

Password

New
users

sign up!

Innovation: New Tech Taps Solar Power To Deliver Broadband
Full Story

Are Tech Innovations Drying Up?
Full Story

Innovation: Holograms in Motion
Full Story

New Chips for Keeping Up with the Joneses
Full Story

Speeding Up Broadband
Full Story

Future Hacking: How Vulnerable Is the Net?
Full Story

New 'Self-Healing' Database Tool Stands Up to Hackers
Full Story

Canesta's Keyboard Perception Chipset
Full Story

Chipmaker Speeds Up Silicon with New Technique
Full Story

Dell Unveils Smallest Desktop PC in Company History
Full Story

IBM Creates Molecular Computer Circuit
Full Story

The Secret World of Triangle Rendering Technology
Full Story

IBM Chooses Linux for 'Blue Gene' Supercomputer
Full Story

Innovation: Terabyte 3D Storage Promised for 2004
Full Story

Innovation: IBM and UK Enlist Grid Computing in Cancer Fight

Full Story

X-Ray Vision for G.I. Joe
Full Story

Innovation: New Markup Language Challenges Rich-Media Leaders
Full Story

Innovation: Researchers Uncover Flaw in P2P 'Wiring'
Full Story

Innovation: Quantum Leaps May Solve Impossible Problems
Full Story

Innovation: Sounds Could Make Smart Devices Smarter
Full Story

See more news

Get news by e-mail

Visit open forums

TechExtreme.com

Front Page |

Forum |

Technology |

Headline News

Other NewsFactor Network Sites

NewsFactor Portal |
E-Commerce Times |
TechNewsWorld |
Linux Insider |
Wireless NewsFactor

osOpinion |
CRMDaily |
CRM Buyer Magazine

FreeNewsFeed |
Free Newsletters

Business Development |
How To Contact Us |
About NewsFactor Network

How To Advertise |
Article Reprint Information

© 1998-2002 Triad Commerce Group, LLC. All rights reserved. See Terms of Use and Privacy notice.

---

From: Marcel <[email-masked]>
Date: Thu, 14 Nov 2002 20:51:03 -0500

Also take a look at this-
http://www.techextreme.com/perl/story/6567.html

---

From: "Joe Griffin" <[email-masked]>
Date: Fri, 15 Nov 2002 09:23:18 -0500

I work in an Operating Room at my local hospital.  Our equipment manager
carries around with him a hospital issued cell phone, so vendors can
call him, as he is always never in his office.  It had a cover on it so
i couldn't get a look at who mafe it or a model #, but i kinda looked
like some of the older iden units.

> I am wondering about the issue of cell phone safety  
>  inside of Hospitals and other medical facilities.
> Are their any wireless phone which do not interfere  
> with medical equipment (which I assume is the concern)
>
> Any help in clarifying this issue would be appreciated.  
> Thank You
>
> Fred Mahnke