Subject: [mobile-ip] MIPv6 Home Agent at IETF 55

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 18 Nov 2002 13:55:30 -0800

Hi all,

There is a Mobile IPv6 Home Agent available at IETF 55. Those 
who want to experience the true mobile Internet, please see 
the following URL for details 

http://srv0.ietf55.ops.ietf.org/ietf55/NetworkTerminal#MIP6

Vijay
(on behalf of Nokia Research, Mt. View)

---

From: Alexandru Petrescu<[email-masked]>
Date: 19 Nov 2002 10:50:31 +0100

> http://srv0.ietf55.ops.ietf.org/ietf55/NetworkTerminal#MIP6

I'm curious to know what is the HA implementation?

I'm also curious to know whether the HA is deployed at the meeting
venue, or is it a remote HA?  If the HA is at the meeting venue, then
are there several IP subnets to which a laptop with 802.11b card would
visit?

Thanks,

Alex

---

From: "Wen-Ting Wu" <[email-masked]>
Date: Mon, 25 Nov 2002 13:47:06 +0800

But I can't connect it!