Subject: [NEXTEL-1] Judge orders Wayland ZBA to allow cell towers

From: Marcel <[email-masked]>
Date: Wed, 27 Nov 2002 23:53:35 -0500

http://www.dailynewstribune.com/news/local_regional/way_zba11282002.htm

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/ 

the Daily News Tribune - o n l i n e

LOCAL NEWS

LOCAL REGIONAL

-- RELATED SITES --

Boston Homes: The Complete Guide

BostonHerald.com Local & Regional News

The WB56 Boston

-- HERALD INTERACTIVE TOOLS --

Printer Friendly Version

Email this Article to a Friend

Subscribe to the Daily News Tribune

Daily Tribune E-News

Sign-up for daily local_regional news by e-mail. Start by entering your e-mail address below:

Judge orders Wayland ZBA to allow cell towers

By Melissa Beecher

Thursday, November 28, 2002

WAYLAND - A federal judge has ordered the Zoning Board of Appeals to authorize construction the town's first cell phone tower, ending an 8-year legal dispute.

Under the order issued by U.S. District Court Judge Robert Keeton, the town will now be require to let Nextel put a cell phone antenna on an existing 97-foot Nstar transmission tower along Rte. 20.

For nearly 10 years, Nextel has contended that service gaps exist in Wayland and a tower was needed near the town center to provide better service for customers.

The legal case arose out of the ZBA's February denial of Nextel's request for a height variance to install the antenna on the tower, which is outside the town's wireless communications district.

In his ruling, Keeton says the ZBA decision was "not supported by substantial evidence" and was in violation of the federal Telecommunications Act of 1996.

"Obviously, I am pleased and Nextel is pleased with this decision," said Steven Grill, the attorney representing Nextel. "The is the culmination of a long effort to provide service to that part of the state. I think that decision speaks for itself."

Town officials expressed frustration at the decision, and said that an appeal has not yet been ruled out.

"We are disappointed that Judge Keeton chose to side with Nextel in this case, but we believe we proffered an aggressive defense on behalf of the town and the Zoning Board of Appeals," said Selectman Brian O'Herlihy. "I think that an appeal is still under consideration, although I don't think that there is a lot to appeal in this situation.

"The board felt, and continues to feel, it was important to defend the town's wireless communications bylaw," said O'Herlihy. "While the outcome of this case is not what we hoped for, we were able to develop some useful technical information during the preparation of the town's defense that the board believes will provide us with a sound technical basis for enforcing the wireless district bylaw in the future."

No money damages were sought by Nextel, and the town will only need to pay for its own legal costs. This case was the first test of the town's wireless communications bylaw since its enactment in May 1999.

Nextel has sought to place an extension on the Nstar tower that would rise 11 feet 8 inches, bringing the total height to 108 feet 8 inches. The height exceeds the town's 35-foot height maximum that exists in the historic zoning district.

In the decision, Keeton said, "Circumstances existing in this case demonstrate that any further efforts of Nextel are likely to be as fruitless as its efforts up to this point. The alternative sites, even if technically feasible in the abstract, do not overcome the undisputed evidence in the record of the town's hostility to the provision of wireless service."

"Nextel had met its heavy burden of showing the town's hostility, and therefore that any further efforts would be so likely to be fruitless, that it is futile even to try," the judge stated.

In 1995, Nextel filed a plan with the Planning Board. The board granted a ANR (approval not required), freezing zoning bylaws for the applicant's proposal. Since that time, a new wireless zoning district was established, which Nextel claimed did not effectively allow it to provide services.

An official order of the U.S. District Court in Boston is expected to be issued sometime prior to the end of the year.

Back to top

© Copyright by the  Herald Interactive Advertising Systems, Inc.

No portion of the Daily News Tribune or its content may be reproduced without the owner's written permission.
Privacy
Commitment

---

From: "Bill Smith" <[email-masked]>
Date: Thu, 28 Nov 2002 00:53:04 -0500

The Town has a 60 foot Monopole behind the Public Safety Building right
in the center.  I'm surprised they didn't suggest that Nextel replace it
with a 100 foot Monopole and collocate with the PS Antennas.  It's less
than half a mile from the Nstar structure and probably would have saved
them several years and quite a few bucks in legal fees. But that would
have been logical.

I travel through the area occasionally and have no trouble with my
Nextel.  They have a high altitude site about Five miles from Wayland
center and it has a clear, as in I can see the Towers, view of the area.

---

From: Marcel <[email-masked]>
Date: Thu, 28 Nov 2002 06:02:26 -0500

There could be several reasons:

RF Engineers  typically "Want What They Want" sometimes and are
difficult to persuade once the design is done. I don't know what freqs
the town uses but they could be worried about interference issues. Most
likely Nextel wanted to prove their point on this one.  I'm sure Nextel
has came up with other solutions during the 10yrs of legal fighting. I
bet the original RF Engineer is no longer there.

But , I maybe wrong.............

Bill Smith wrote:

> The Town has a 60 foot Monopole behind thePublicSafetyBuilding right
> in the center.  I’m surprised they didn’t suggest that Nextel replace
> it with a 100 foot Monopole and collocate with the PS Antennas.  It’s
> less than half a mile from the Nstar structure and probably would have
> saved them several years and quite a few bucks in legal fees. But that
> would have been logical.
>