Subject: [NEXTEL-1] Re: CPP

From: "Gerald Arnone" <[email-masked]>
Date: Fri, 29 Nov 2002 18:00:28 -0600

Yes Marcel.  Local calls thru the PSTN usally cover a 12-16 mile radius before a toll charge applies.  It's possible to make a toll call to a phone in the same area code.

When activating a phone, the prefixes mean something.  There is a matrix that tells you where the # is housed.  So, you generally don't want to pick a prefix that is 50 miles from the customers residence or business.  If you do, most people who call them will incur a local toll charge.

Gerald J. Arnone
ENYO, Inc.

voice:   210.490.7790
fax:      888.257.ENYO
e-mail:  [email-masked]
web:     www.enyoworkstation.com

---

From: Marcel <[email-masked]>
Date: Fri, 29 Nov 2002 19:18:07 -0500

Thanks-

Gerald Arnone wrote:

> Yes Marcel.  Local calls thru the PSTN usally cover a 12-16 mile radius before a toll
> charge applies.  It's possible to make a toll call to a phone in the same area
> code. When activating a phone, the prefixes mean something.  There is a matrix that
> tells you where the # is housed.  So, you generally don't want to pick a prefix that is
> 50 miles from the customers residence or business.  If you do, most people who call them
> will incur a local toll charge. Gerald J. Arnone
> ENYO, Inc. voice:   210.490.7790
> fax:      888.257.ENYO
> e-mail:  [email-masked]
>                    Yahoo! Groups Sponsor
                        ADVERTISEMENT

>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG