Subject: Re: [NEXTEL-1] Re: Hey, Marcel, New Jersey 500 MHz

From: [email-masked]
Date: Mon, 4 Nov 2002 08:55:49 EST

In a message dated 11/4/2002 1:04:14 AM Eastern Standard Time, 
[email-masked] writes:

> I have not heard of many P/S -HDTV
> interference issues

Actually, one of the more infamous cases happened a couple of years ago when 
a Dallas TV station turned on their DTV system, and swamped the Baylor 
Hospital communications system.  It was very well publicized, and caused the 
Commission some major grief at the time.

UHF-TV interference to land mobile systems about both 470-512 and 800 MHz is 
something that the industry has been fighting for many years (Atlanta being 
the most famous and most litigated), and now we'll probably have numerous 
instances of DTV stations being even more destructive to LM signals.

Alan T.

---

From: Marcel <[email-masked]>
Date: Mon, 04 Nov 2002 13:23:52 -0500

Thx I will add that one to my database.

[email-masked] wrote:

>  In a message dated 11/4/2002 1:04:14 AM Eastern Standard Time, [email-masked]
> writes:
>
>
>
> Actually, one of the more infamous cases happened a couple of years ago when a Dallas TV
> station turned on their DTV system, and swamped the Baylor Hospital communications
> system.  It was very well publicized, and caused the Commission some major grief at the
> time.
>
> UHF-TV interference to land mobile systems about both 470-512 and 800 MHz is something
> that the industry has been fighting for many years (Atlanta being the most famous and
> most litigated), and now we'll probably have numerous instances of DTV stations being
> even more destructive to LM signals.
>
> Alan T.

---

From: "Bill Smith" <[email-masked]>
Date: Mon, 4 Nov 2002 12:55:46 -0500

What got swamped in Baylor's case was a bunch of patient telemetry systems such as cardiac monitors. They run maybe 200 millwatts and you find them on all sorts of UHF splinters. There are also part 15 systems that end up all over the place like wireless mics.  The TV station was, I understand, very cooperative and shut down for a while to give Baylor a chance to migrate.

  Actually, one of the more infamous cases happened a couple of years ago when a Dallas TV station turned on their DTV system, and swamped the Baylor Hospital communications system.  It was very well publicized, and caused the Commission some major grief at the time.

  UHF-TV interference to land mobile systems about both 470-512 and 800 MHz is something that the industry has been fighting for many years (Atlanta being the most famous and most litigated), and now we'll probably have numerous instances of DTV stations being even more destructive to LM signals.

  Alan T.

---

From: Jack Daniel <[email-masked]>
Date: Mon, 04 Nov 2002 11:35:46 -0800

Alan T,
Wasn't it the Dallas - Baylor situation that supported HP Medical's
demand for exclusive patient monitoring channels, leading to freezing
UHF refarming channel licensing for a while?

Jack Daniel
============================

Marcel wrote:
>       In a message dated 11/4/2002 1:04:14 AM Eastern Standard
>      Time, [email-masked] writes:
> 
> 
> 
>      Actually, one of the more infamous cases happened a couple
>      of years ago when a Dallas TV station turned on their DTV
>      system, and swamped the Baylor Hospital communications
>      system.  It was very well publicized, and caused the
>      UHF-TV interference to land mobile systems about both
>      470-512 and 800 MHz is something that the industry has been
>      fighting for many years (Atlanta being the most famous and
>      most litigated), and now we'll probably have numerous
>                    Yahoo! Groups Sponsor
>                        ADVERTISEMENT
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Plan to Sell a Home?
http://us.click.yahoo.com/J2SnNA/y.lEAA/jd3IAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/