Subject: Re: [NEXTEL-1] PROP-L:Propagation through a busy tunnel

From: Jack Daniel <[email-masked]>
Date: Mon, 11 Nov 2002 12:01:18 -0800

Without having a same direction circular polorized source (which you do
NOT have from vertical multipath paths in tunnels) using a circular
polarized antenna on the other end only serves one purpose;
ALL signals are DEGRADED about the same amount. 

If the signal levels are strong even with the circular polarized
antenna, this could help reduce the dynamic range needed in the RF
amplifiers. 

Jack Daniel
================================

Marcel wrote:
> 
> -------- Original Message --------
> From: Davor Virkes <[email-masked]>
> Subject: Re:Propagation through a busy tunnel
> 
> Hello all,
> 
> conclusion so far is that Circular polarization is not as good as it
> was
> "supposed to be". I found some additional reference, namely NTIA
> Report
> 00-372 "Indoor Polarization and Directivity Measurements at 5.8 GHz"
> by
> Michael G. Cotton et.al.
> it is downloadable at:
> 
> http://www.its.bldrdoc.gov/~mcotton/indoor5_8/
> 
> there is a full document named txt00372.pdf, and colour appendices in
> app00372.pdf.
> 
> I guess the time is ripe to bury this topic.
> 
> Thank you all for support.
> 
> Davor
> 
>                    Yahoo! Groups Sponsor
>                        ADVERTISEMENT
> 
> 
> 
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: Marcel <[email-masked]>
Date: Mon, 11 Nov 2002 14:39:25 -0500

-------- Original Message --------
From: Davor Virkes <[email-masked]>
Subject: Re:Propagation through a busy tunnel

Hello all,

conclusion so far is that Circular polarization is not as good as it was 
"supposed to be". I found some additional reference, namely NTIA Report 
00-372 "Indoor Polarization and Directivity Measurements at 5.8 GHz" by 
Michael G. Cotton et.al.
it is downloadable at:

Davor

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Sell a Home for Top $
http://us.click.yahoo.com/RrPZMC/jTmEAA/jd3IAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: Marcel <[email-masked]>
Date: Mon, 11 Nov 2002 15:16:48 -0500

But what other side effects could be expected? Many years ago I did a project in
Baltimore's "Harbor Tunnel" for the FED's. They set up a temporary system to monitor a
Transmitter worn by a U/C. I recalled the manufacture indicated the system was circular
polarized.
Despite 2 weeks work an 100K in radio equipment we still CHS (Couldn't Hear S***).
The FBI techies were baffled, I questioned the polarization and they told me "Go wait in
the S-van Kid".

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: Jack Daniel <[email-masked]>
Date: Mon, 11 Nov 2002 14:20:01 -0800

The problem was YOU were dealing with reality and most "papers" on the
subject are theoretical excercises for academics. ;-)

A diploma should not be confused with knowledge, there's little
relationship between the two. 

==========================================================

---

From: Don Root <[email-masked]>
Date: Mon, 11 Nov 2002 14:26:01 -0800

> relationship between the two.

So true, Jack.  Unfortunately, personnel officers and mangers with MBAs
have no way of evaluating *knowledge* - so they look for the diploma.

[I wonder how long <if ever> it will take the FCC to wake up to the
 fact lawyers and economists don't grok real world RF engineering.]

Don