Subject: [NEXTEL-1] Dead Air

From: Marcel <[email-masked]>
Date: Thu, 14 Nov 2002 13:14:30 -0500

http://www.forbes.com/forbes/2002/1125/138.html

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/ 

');
}

// -->

');
}
// -->

Jump

Search | Advanced Search

Select Section

Home

Investment Newsletters

Polls & Discussions

Premium Tools

Special Reports

Video & Audio

Watchlist

Business

-Manufacturing

-Technology

-Commerce

-Services

-Energy

-Healthcare

-Small Business

Technology

-Enterprise Tech

-Future Tech

-Personal Tech

-Networks

-E-Business

-Science & Medicine

Markets

-Equities

-Economy

-Commodities

-Bonds

-Emerging Markets

-Currencies

Work

-Careers

-Compensation

-Entrepreneurs

-Management

Lists

-Companies

--Forbes 500s

--Forbes Global 500

--200 Best Small Cos.

--400 Best Big Cos.

--Largest Private Cos.

-People

--World's Richest People

--100 Top Celebrities

--400 Richest Americans

--Best Paid CEOs

-Places

--Best Places

Personal Finance

-Estate Planning

-Funds

-Philanthropy

-Retirement

-Strategies

-Taxes

Lifestyle

-Collecting

-Real Estate

-Vehicles

-Travel

-Wine & Food

-Sport

Columnists

Magazines

-Forbes Magazine

-Forbes Global

-Forbes FYI

-Forbes ASAP

-Best of the Web

-Archives

-Subscriptions

Tools

About Us

Contact Us

Help

Reprints/Permissions

Sitemap

Advertising

Conferences

Forbes Collection

Forbes Mobile

Special Advertising

U.S.  |  EUROPE  |  ASIA

HOME PAGE FOR THE WORLD'S BUSINESS LEADERS

Home > Magazines > Forbes Magazine

On The Cover

Dead Air

Scott Woolley, 11.25.02

Cell phones and the wireless industries of the future are snarled by
a critical shortage of airwaves--the result of decades of wrongheaded,
archaic regulations. A new band of wireless warriors is fighting to free the skies.

Vanu Bose gazes at blue skies over Boston and dreams of filling them with a fantastic array of wireless services. He is building new radio receivers not out of wires but in software--smart communicators that can be programmed to transmit any sort of signal. Bose's gear could spot empty airwaves and use them to send crystal-clear cell calls or blast data to a laptop across town.

The technology to do all of this exists, as does the airspace--most of the aerial spectrum over Boston is essentially devoid of any signals. The one thing Vanu Bose lacks is the right to use the empty air. Over the past century the federal government has carved up the airwaves and given them away to private and special interests ranging from television broadcasters and power utilities to universities and the Catholic Church. The result is that one of America's most valuable natural resources sits paralyzed, consigned to uses that time and technology have long since passed by. Old technologies are swamped with excess airwaves they don't use; newer technologies gasp for airwaves they desperately need; and promising industries of the future are asphyxiated.

It is the bitter irony of America's skies: Open airwaves are everywhere, yet the people desperate to use them cannot.

Television broadcasters have controlled a huge swath of the airwaves (15% of the "prime" radio spectrum) for more than 40 years, yet today that big slice serves only 11 million U.S. homes; cable and satellite serve the other 88% and don't use any prime spectrum to do it. Cellular carriers are assigned only half as much prime space but must serve 137 million customers. So while the vast majority of TV airwaves goes unused, rampant cellular crowding causes blocked, dropped and tinny-sounding calls. A huge band of spectrum doled out in the 1960s sits almost entirely idle, used on occasion to distribute videos to schools and similar fare--yet is twice as wide as the slice of airwaves shared by 20 million users of Wi-Fi, the hottest new wireless industry. Other airwaves serve such arcane uses as the tracking of caribou, flying toy airplanes and accommodating radio emissions from doughnut fryers. For newcomers like Bose, there is nothing.

"There's no incentive to build new, flexible equipment because there is no flexibility in the rules," says Bose, founder of upstart Vanu Inc. "It's an egregious waste." Kevin Negus, a member of the Tri-County Telephone cooperative in Basin, Wyo., who wants to use new "cognitive radios" to shoot fast Internet access to his neighbors' ranches, adds: "The spectrum is completely, overwhelmingly, unbelievably underutilized. Yet it is illegal for us to do the logical thing."

Such frustration has reached a boiling point in high tech, as today's unprecedented pace of wireless breakthroughs--if combined with access to abundant, affordable spectrum--may offer the best hope for reviving a devastated business. The promise of freer skies is tantalizing. Intel just discovered how to build entire radios in silicon chips and vows to send wireless communications costs plummeting at the same rate as the price of computing power. Other wireless technologies with names like "cognitive radio," "ultrawideband," "software-defined radio" and "mesh networks" show equally stunning potential, (see table).

"Wireless technologies only work if they have spectrum to run on, but most of the spectrum is empty most of the time. It's absurd," says Dennis Roberson, Motorola's chief technology officer. Intel's top technology officer, Patrick Gelsinger, figures well over 90% of the airwaves go unused at any time. "If any other natural resource was this underutilized, it would be considered a national travesty," he says.

America's paralysis of the airwaves may, at long last, be cured. A new breed of wireless warriors, backed by powerful allies in Silicon Valley and in the Bush Administration, leads the fight. Many techies want to let the free market--not federal bureaucrats--decide how to use the spectrum. Another group crusades to create more of a public highway model, opening huge swaths of "unlicensed" airwaves to any and all users. This pincer movement may finally pry spectrum away from the powerful incumbents that grabbed it, free of charge, decades ago.

"It seems to me universally obvious that this current model will crumble," says FCC Chairman Michael Powell. "Market forces must replace a laborious process of government command and control." At his behest, an advisory panel is about to issue a policy paper recommending an overhaul of the entire antiquated system of regulating the airwaves.

Yet all this incipient innovation may get snuffed out by a government that prefers to use the spectrum's artificial scarcity to sell slivers of air at mind-boggling prices. In recent years companies--mostly cell phone carriers--have bid over $30 billion for access to a mere 5% of the prime spectrum. It is a policy suitable to OPEC: Restrict output and try to run up the price.

Sidebar

Digital Disaster

-

Chart

Gasping for Airwaves

-

1 of 5

Next >

E-mail story

Send comments

Print story

Request a reprint

Today's Top Stories

C&W's First-Mover Disadvantage

Mark Lewis - 11/14/02 12:45:00 PM ET

Exodus and Digital Island looked cheap a year ago. But Cable & Wireless is still paying for them.

Tiny Honda Takes Big Risks

Jonathan Fahey - 11/14/02 7:00:00 AM ET

The fiercely independent company pulls off stunts its larger rivals would never dream of.

The Carly Fiorina Show

Lisa DiCarlo - 11/14/02 11:00:04 AM ET

Without Capellas, the HP head will have the spotlight during earnings and December's analyst meeting.

HSBC-Household Deal Makes Sense

Paul Maidment - 11/14/02 10:18:04 AM ET

HSBC's $14.2 billion purchase of Household International fits with HSBC's expansion strategy.

Schering's Latest Disclosure: Kogan's Out

Matthew Herper - 11/14/02 10:15:01 AM ET

Where Clarinex has failed to follow in Claritin's footsteps, the firm's retiring chief pins hopes on Zetia.

Archive | More From Forbes.com | Special Reports

<SCRIPT language='JavaScript1.1' SRC="http://ad.doubleclick.net/adj/N815.forbes/B1065168.5;abr=!ie;sz=336x280;P_Site=S868;ord=187189704?">
</SCRIPT>
<NOSCRIPT>
<A HREF="http://ads.forbes.com/RealMedia/ads/click_lx.ads/forbes.com/forbesmagazine/nosection/story/id784040/187189704/x1/IBMfusion_Win_Anniversary_021030/IBMfusionTECHwindow.html/34313530343239343364636533333730?http://ad.doubleclick.net/jump/N815.forbes/B1065168.5;abr=!ie4;abr=!ie5;sz=336x280;P_Site=S868;ord=187189704?">
<IMG SRC="http://ad.doubleclick.net/ad/N815.forbes/B1065168.5;abr=!ie4;abr=!ie5;sz=336x280;P_Site=S868;ord=187189704?" BORDER=0 WIDTH=336 HEIGHT=280 ALT=""></A>
</NOSCRIPT>

E-Mail Alerts

Topics

telecom

Enter E-Mail Address:

FAQ

Privacy Policy

Subscribe To Forbes

Related stories

News Scan: Nov. 14, 2002

News Scan A.M.: Nov. 14, 2002

News Scan: Nov. 14, 2002

Get quotes

The Best Beach Resorts In The World

From Australia to the West Indies, Forbes.com selects the best beach resorts in over 20 countries around the globe.

Australia

Bahamas

Brazil

British Virgin Islands

British West Indies

France

French Polynesia

French West Indies

Greece

India

Indonesia

Italy

Malaysia

Mauritius

Mexico

New Caledonia

Spain

St. Vincent & Grenadines

Thailand

Tunisia

U.S. Virgin Islands

United States

West Indies

<SCRIPT language='JavaScript1.1' SRC="http://ad.doubleclick.net/adj/N815.forbes/B1065168.9;abr=!ie;sz=125x600;P_Site=S873;ord=565317406?">
</SCRIPT>
<NOSCRIPT>
<A HREF="http://ads.forbes.com/RealMedia/ads/click_lx.ads/forbes.com/forbesmagazine/nosection/story/id784040/565317406/RightMiddle/IBMfusionAnniversary_COL_021101/IBMfusion85thColumn.html/34313530343239343364636533333730?http://ad.doubleclick.net/jump/N815.forbes/B1065168.9;abr=!ie4;abr=!ie5;sz=125x600;P_Site=S873;ord=565317406?">
<IMG SRC="http://ad.doubleclick.net/ad/N815.forbes/B1065168.9;abr=!ie4;abr=!ie5;sz=125x600;P_Site=S873;ord=565317406?" BORDER=0 WIDTH=125 HEIGHT=600 ALT=""></A>
</NOSCRIPT>

Reprints / Permissions
Subscriber Services
Ad Information
Privacy Statement

© 2002 Forbes.com™      All Rights Reserved
Terms, Conditions and Notices

Market data provided by Reuters. Disclaimer

Stock quotes are delayed at least 15 minutes for Nasdaq, at least 20 minutes for NYSE/AMEX.

U.S. indexes are delayed at least 15 minutes with the exception of S&P 500 which is real-time.

Forbes 40 Index powered by Telemet.

News may include latest headlines from Reuters.

---

From: "sparkie_rf" <[email-masked]>
Date: Thu, 14 Nov 2002 19:14:21 -0000

> http://www.forbes.com/forbes/2002/1125/138.html

First we have Jackass, the movie. Now we have this:

"Cell phones and the wireless industries of the future are snarled 
by a critical shortage of airwaves--the result of decades of 
wrongheaded, archaic regulations. A new band of wireless warriors is 
fighting to free the skies."

Jackass Journalism.

There is no shortage of spectrum, only the illusion exists.

At every fork in the road, why does the FCC always make the wrong 
choice???

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Share the magic of Harry Potter with Yahoo! Messenger
http://us.click.yahoo.com/4Q_cgB/JmBFAA/46VHAA/61FxlB/TM
---------------------------------------------------------------------~->

---

From: "Todd Ellis" <[email-masked]>
Date: Thu, 14 Nov 2002 15:07:19 -0500

Nahhhhhhhhhhhhh.

We have Spectrum Hole technology on the way!

In addition to this proclamation, My hair is growing back, I'm losing
weight, and the Carolina Panthers are going to win the Super Bowl this year.
And oh yeah, Nextel is gonna make money this quarter, too.
  -----Original Message-----
  From: sparkie_rf [mailto:[email-masked]]
  Sent: Thursday, November 14, 2002 2:14 PM
  To: [email-masked]
  Subject: [NEXTEL-1] Re: Dead Air

  Jackass Journalism.

        Yahoo! Groups Sponsor
              ADVERTISEMENT

  Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

---

From: Marcel <[email-masked]>
Date: Thu, 14 Nov 2002 16:05:41 -0500

> There is no shortage of spectrum, only the illusion exists.

That is what I have been POUNDING the TABLE about.

Now that Nextel (oppps I meant Brian M.) has Comspace's 8 to 1  technology, we will never
see it.

> At every fork in the road, why does the FCC always make the wrong

No Backbone-