Subject: Re: Re: [Mobopts] New topics for the RG

From: Daniel Park <[email-masked]>
Date: Thu, 14 Jul 2005 00:48:01 +0000 (GMT)

>I think if there is interest in looking into the broader problem,

>it is worthwhile for MobOpts. Especially interesting would be

>the experimental results. My only caution is understanding the

>problem and its implications should take precedence over

>solutions.

I see, if this issue is too much large to be treated in

mobopts, then we can consider a new BoF in IETF.

But,  mobopts is still so perferable in my mind...

Regards

Daniel (Soohong Daniel Park)

Mobile Platform Laboratory. SAMSUNG Electronics

_______________________________________________
Mobopts mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mobopts

---

From: Rajeev Koodli <[email-masked]>
Date: Thu, 14 Jul 2005 14:40:14 -0700

> But,  mobopts is still so perferable in my mind...
Let me clarify. I didn't imply that it is too big
for MobOpts. On the other hand, it would be
worthwhile to investigate the problem space and
solutions, in that order.
Hope this helps.

-Rajeev

>------------------------------------------------------------------------
>