Subject: FW: [Monami6] Monami6 web page

From: "Koojana Kuladinithi" <[email-masked]>
Date: Tue, 8 Mar 2005 11:12:34 +0100

Hi All,

Please find following my comments that I forgot to CC to monami6 list
earlier.

>-----Original Message-----
>From: Thierry Ernst [mailto:[email-masked]] 
>Sent: Monday, March 07, 2005 4:20 PM
>To: Koojana Kuladinithi
>Subject: Re: [Monami6] Monami6 web page
>
>
>
>Hi Koojana,
>
>Could you send this again, but on the Monami6 ML please ? 
>

>Thierry
>
>On Mon, 7 Mar 2005 07:12:02 +0100
>"Koojana Kuladinithi" <[email-masked]> wrote:
>
>> Hi Thierry,
>> 
>> Comments on MONAMI6 web page,
>> As objectives, we mentioned about MN with multiple 
>interfaces. So, how
>> about adding multi-homing mobile node or something like this as a Key
>> word (the word MN is missing as a key word)?
>> 
>> Drafts - Solutions
>> Filters for Mobile IPv6 Bindings (NOMADv6),
>> 
>http://www.comnets.uni-bremen.de/~koo/draft-nomadv6-mobileip-fi
>lters-02.
>> txt [expired]
>> 
>> And also, we have a PB draft for IPv4 - I know, we can't put this 
>> under PB drafts for IPv6. If you can put somewhere after the 
>solution, 
>> pl do it. Mobile IPv4 Flow Mobility Problem Statement  -
>> 
>http://www.comnets.uni-bremen.de/~koo/draft-nomad-mip4-flow-mob
>ility-pb-
>> 00.txt
>> 
>> We will revise this draft targetting for the meeting in 
>Paris and hope 
>> to link all scenarios in our general draft.
>> 
>> 
>> Kind regards
>> 
>> Koojana
>> 
>> 
>> >-----Original Message-----
>> >From: [email-masked] 
>> >[mailto:[email-masked]] On Behalf Of Thierry Ernst
>> >Sent: Friday, March 04, 2005 10:50 AM
>> >To: [email-masked]
>> >Subject: [Monami6] Monami6 web page
>> >
>> >
>> >
>> >Dear all,
>> >
>> >I have filled up the objectives on the Monami6 web page
>> >( http://www.nautilus6.org/ietf ) but I still lack
>> >contributions on the following points:
>> >
>> >- comments on the current content
>> >- comments on the objectives
>> >- list of drafts relevant to monami6
>> >  Please provide:
>> >  -- Tilte of the draft
>> >  -- IETF url if active draft
>> >  -- Other url if not active
>> >  -- Category: Pb statement, solutions, etc
>> >
>> >I think you can ask the co-authors of all drafts to join the ML 
>> >(information on the web page) so that we can start the discussion 
>> >between us and announce the ML at the IETF.
>> >
>> >Thanks in advance,
>> >Thierry
>> >
>> >
>> >_______________________________________________
>> >Monami6 mailing list
>> >[email-masked] 
>https://www1.ietf.org/mailman/listinfo/monami6
>> >
>
>
>-- 
>
>Thierry Ernst, PhD
>WIDE, Jun Murai Lab., Keio University, Japan
>Nautilus6 Chair: http://www.nautilus6.org
>Web: http://www.sfc.wide.ad.jp/~ernst/
>T:+81-44-580-1600 F:+81-44-580-1437
>--
>

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Thierry Ernst <[email-masked]>
Date: Fri, 11 Mar 2005 02:13:45 +0900

Dear Koojana,

Thanks for your comments.

I've modified the page according to your suggestions. Please check the
"key word" list. About the IPv4 draft, I listed it under "related
document", hope it's fine.

Thierry

On Tue, 8 Mar 2005 11:12:34 +0100 "Koojana
Kuladinithi" <[email-masked]> wrote:

> >> about adding multi-homing mobile node or something like this as a
> >Key > word (the word MN is missing as a key word)?
> >> 
> >> Drafts - Solutions

---

From: "Koojana Kuladinithi" <[email-masked]>
Date: Sun, 13 Mar 2005 20:55:39 +0100

Hi Thierry,

Earlier, we have implemented our NOMADv4 draft for the project with
Siemens. I will try to contact them and see whether they can join
monami6 discussion. And also, we are working with DoCoMo in Munich and
try to contact them as well.

Once I confirm with them, I will inform you.

Kind regards

Koojana

>Sent: Thursday, March 10, 2005 6:14 PM
>To: [email-masked]
>Subject: Re: FW: [Monami6] Monami6 web page
>
>
>
>Dear Koojana,
>
>I've modified the page according to your suggestions. Please 
>check the "key word" list. About the IPv4 draft, I listed it 
>under "related document", hope it's fine.
>
>Thierry
>
>
>> >> >( http://www.nautilus6.org/ietf ) but I still lack contributions 
>> >> >on the following points:
>> >> >
>> [email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>
>
>-- 
>Thierry Ernst, PhD
>[email-masked] https://www1.ietf.org/mailman/listinfo/monami6
>