Subject: [Monami6] Reminder: Paris meeting minutes (during IETF Aug.05)

From: Thierry Ernst <[email-masked]>
Date: Fri, 2 Sep 2005 15:30:40 +0900

Dear all,

As a reminder, here's the (very rough) meeting log of the meeting we had
in Paris(thanks to Shinsuke SUZUKI for taking notes while having our
lunch!)

----------------------------------
attendee)
	jerome,	hitoshi, romain, thierry, ali, suz

homework)
	- create a ML (other than m6bone@wide) for the discussion of
	  this collaboration
	- start discusssing what to do in this new ML

discussions)
A question (from Ali to Jerome)
	is m6bone a multi-domain multicast?

a small kick off
	background
		had a discussion to connect WIDE-m6bone
	purpose
		exchange topics we're interested in
			 don't focus on whether if it is a research
			 topic, operation topic, ....
	assumpton
		focus on IP multicast
			non-IP multicast is out of scope
	many research topics
		listed up in the m6bone@wide ML
		...
		comments
			- we should focus on thinking what we want to do
			  after that, consider what to do 
			  (research/development/delopyment/operation...)
			- yes, it's what is intended in the "purpose" section
		relationship to IETF?
			better to present our result in IETF anytime
			but we must decide what to do before the presentation
	how to organize?
	       just start from a local ML

	what's next?
		create a newl ML for mcast research collaboration.
		okay to share information among m6bone@wide or m6bone@renator?
			of course!
	how to proceed?
			
other topics
	international contents streaming
	mcast over ipv6-over-ipv4 dynamic tunnelling (tunnel-broker)

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Thierry Ernst <[email-masked]>
Date: Fri, 2 Sep 2005 15:40:46 +0900

Please ignore the precedent mail, this is a mistake. Sorry about that.
Thierry