Subject: RE: [Monami6] Monami6 UIpdate

From: "Pascal Thubert \(pthubert\)" <[email-masked]>
Date: Thu, 13 Oct 2005 10:50:28 +0200

Hi Thierry;

That's cool :)

A propos de global HAHA, tu prefères Monami, nemo ou autre?

Monami me va, Ryuji a l'air d'accord. Je peux demander a Vijay si tu es d'accord...

A tchao. 

Pascal

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]] On Behalf Of Thierry Ernst
>Sent: Thursday, October 13, 2005 8:56 AM
>To: ml-ietf-monami6
>Subject: [Monami6] Monami6 UIpdate
>
>
>Dear all,
>
>The approval of Monami6 has not been announced yet (I hope it comes any
>time soon) but be ensure that Monami6 will meet at Vancouver.
>
>In the meantime, I've put the approved charter on our web at
>http://www.nautilus6.org/ietf/monami6/monami6-charter.txt
>but since it's
>not official yet, I won't comment on it now.
>
>Thierry.
>
>
>_______________________________________________
>Monami6 mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/monami6

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: Chan-Wah Ng <[email-masked]>
Date: Thu, 13 Oct 2005 17:22:53 +0800

Jeez, Pascal, translation please! ;)

/rgds
/cwng

PS> Babel Fish tells me this:

        In connection with total HAHA, you prefères Monami, nemo or
        other? Monami suits me, Ryuji has the air of agreement. I can
        ask has Vijay if you agree... With bye.

---

From: Alexandru Petrescu <[email-masked]>
Date: Thu, 13 Oct 2005 14:51:10 +0200

>         ask has Vijay if you agree... With bye.

The translation looks good.  A human would translate:

          Speaking of Global HAHA, do you prefer Monami, nemo or other?
          Monami suits me, Ryuji seems to agree.  I could ask Vijay if
          you agree.  Until later.

This is casual talk about what WG would better fit a certain protocol.
The message seems to have been sent in error on the list, so I will
refrain from commenting on the technical aspects.

Alex