Subject: [Monami6] Any work going on merging the flow binding drafts?

From: Gábor Fekete <[email-masked]>
Date: Tue, 18 Apr 2006 15:01:30 +0300

Hi,

I read somewhere in this list that someone started to
merge the flow binding drafts into a single one since
they overlap each other quite much.
Is this work still ongoing or have plans changed since then?
So, basically, what is the state on 

<quote>
- A "Flow/binding policies exchange" solution for an exchange of
policies from the mobile host/router to the Home Agent and from the
Home Agent to the mobile host/router influencing the choice of the
Care-of Address and Home Agent address [Standard Track].
</quote>

?

Thanks
Gabor

_______________________________________________
Monami6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/monami6

---

From: "Soliman, Hesham" <[email-masked]>
Date: Tue, 18 Apr 2006 07:30:59 -0700

> Is this work still ongoing or have plans changed since then?

=> The plans have not changed, the merged draft is draft-soliman...

Hesham