Subject: Re: [Mpls-interop] G.805 short tutorial in Philadelphia

From: Rahul Aggarwal <[email-masked]>
Date: Fri, 7 Mar 2008 16:57:00 -0800 (PST)

Hi Loa,

Please see below:

On Fri, 29 Feb 2008, Loa Andersson wrote:

> All,
>
> there was a good interest to have "short tutorial" on G.805,
> we have both Malcolm and Yaakov on the dt, so we can do it
> "internally".
>
> I'm trying to find a possible slot to run this tutorial.
>
> The agenda is (at least from my perspective) looks extremely
> crowded. On Thursday afternoon, starting 3.10pm and going
> close to the IAB plenary that starts 5pm is the only possibility
> I see now
>
> These wg will be meeting:
>
> Franklin 11/12    RAI  avt     	Audio/Video Transport WG
> Franklin 6/7      RAI  enum    	Telephone Number Mapping WG
> Salon I           SEC  smime   	S/MIME Mail Security WG
>
> 3.10 - 4.45 on Thursday March 13, would that work for everone?
>

I won't be able to make this as I am flying out @5pm on Thursday.

rahul

> /Loa
>
> --
> Loa Andersson
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
> _______________________________________________
> Mpls-interop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-interop
>
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: Thomas Nadeau <[email-masked]>
Date: Sat, 08 Mar 2008 12:44:38 -0500

I am flying out on Wednesday morning, so I cannot make it either.

---

From: "Dinesh Mohan" <[email-masked]>
Date: Sat, 8 Mar 2008 19:42:40 -0500

Loa,

Interestingly I did not receive your initial email for some reason,
however, saw Rahul's and Tom's responses.

I will be flying out on Thurs afternoon after L2vPN, therefore will not
be able to make it either. 

Regards,
---
Dinesh

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Rahul Aggarwal
Sent: Friday, March 07, 2008 7:57 PM
To: Loa Andersson
Cc: [email-masked]
Subject: Re: [Mpls-interop] G.805 short tutorial in Philadelphia

Hi Loa,

Please see below:

On Fri, 29 Feb 2008, Loa Andersson wrote:

> All,
>
> there was a good interest to have "short tutorial" on G.805, we have 
> both Malcolm and Yaakov on the dt, so we can do it "internally".
>
> The agenda is (at least from my perspective) looks extremely crowded. 
> On Thursday afternoon, starting 3.10pm and going close to the IAB 
> plenary that starts 5pm is the only possibility I see now
>

rahul

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Sun, 9 Mar 2008 21:37:31 -0700

Since I am leaving on Friday, I am more flexible.

Cheers,
Ali

> [mailto:[email-masked]] On Behalf Of Dinesh Mohan
> Sent: Saturday, March 08, 2008 4:43 PM
> To: Rahul Aggarwal; Loa Andersson
> Interestingly I did not receive your initial email for some 
> reason, however, saw Rahul's and Tom's responses.
> 
> I will be flying out on Thurs afternoon after L2vPN, 
> therefore will not be able to make it either. 
> 
> Regards,
> ---
> Dinesh
>

---

From: "David Sinicrope" <[email-masked]>
Date: Mon, 10 Mar 2008 11:01:52 -0500

Thur at 3:10 works for me 
-David
-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Ali Sajassi
(sajassi)
Sent: Monday, March 10, 2008 12:38 AM
To: Dinesh Mohan; Rahul Aggarwal; Loa Andersson
Cc: [email-masked]
Subject: Re: [Mpls-interop] G.805 short tutorial in Philadelphia

Cheers,
Ali

> I will be flying out on Thurs afternoon after L2vPN, therefore will 
> not be able to make it either.
> 
> Regards,
> ---
> Dinesh
>