Subject: Re: [Mpls-interop] ASON Bar BOF

From: "Ross Callon" <[email-masked]>
Date: Mon, 10 Mar 2008 19:51:12 -0400

> (if you know of anyone else interested, forward)

But note that the room is quite small. Thus if you forward this to too
many people, prepare to suffer the consequences. 

Ross

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "BRUNGARD, DEBORAH A, ATTLABS" <[email-masked]>
Date: Mon, 10 Mar 2008 18:48:18 -0500

Here's the details:
 
Date: Wednesday (March 12)
Time: 8:00PM-9:17PM
Place: Room 414 (4th floor, IESG Breakout Room)
 
(mpls-interop: We had not included you on the original invite, Dave
suggested to include if you can attend)
(if you know of anyone else interested, forward)

________________________________

From: BRUNGARD, DEBORAH A, ATTLABS 
Sent: Thursday, February 28, 2008 4:10 PM
To: Jonathan Sadler; 'Stephen Shew'; 'Ong, Lyndon'; 'PAPADIMITRIOU
Dimitri'; Lou Berger; 'Acee Lindem'; Drake, John E; 'Joel M. Halpern';
Kireeti Kompella
Cc: 'David Ward'; 'Ross Callon'; Adrian Farrel
Subject: ASON Bar BOF

Hi all,
 
At the recent ITU-T SG15 meeting, there was an ASON breakout group
meeting held to discuss the ITU-IETF work on ASON signaling and routing
in CCAMP. Dave suggested it may be helpful to have an informal dialogue
(Bar BOF) at this next IETF. The proposal is to meet on Wednesday
evening at 8PM (after Plenary)  - we'll send location specifics next
week. We would appreciate if you would join us.
 
Jonathan and Stephen - I was not sure who will be in Phila next week -
can you forward to others on the ITU side?
 
Deborah and Adrian

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 13 Mar 2008 00:28:02 -0000