Subject: [Mpls-interop] Starting to populate the wiki with information

From: "David Sinicrope" <[email-masked]>
Date: Wed, 12 Mar 2008 00:41:45 -0500

http://tools.ietf.org/misc/mpls-interop/
Hi All,
Please see the link above.  I've started to populate the page with the
information that 
- Stewart sent out on 3/4/08 via email as well as 
- conf call information I've seen in emails so far (I just got added to
the email list on Monday, so if I missed something before please let me
know)
- a rough outline of the advice document to be delivered to the JWT.
More is coming...  
-Dave
 
-------------------------------------
David Sinicrope
Ericsson IP Infrastructure
Phone: +1 919 472 9967
 
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "David Sinicrope" <[email-masked]>
Date: Wed, 12 Mar 2008 08:28:45 -0500

Hi,
For those that don't know how to access the wiki:
 
If you don't already have an ietf-tools password, go to ietf-tools
http://tools.ietf.org/ <http://tools.ietf.org/> 

find the "get password" (upper left hand) and get a password 

once the password is emailed to you you should be able to use it to log
into the the wiki link in my previous email below

Thanks,

Dave 
________________________________

From: [email-masked]
[mailto:[email-masked]] On Behalf Of David Sinicrope
Sent: Wednesday, March 12, 2008 1:42 AM
To: [email-masked]
Subject: [Mpls-interop] Starting to populate the wiki with information