Subject: [Mpls-interop] mpls-tp document flow chart - first iteration

From: Loa Andersson <[email-masked]>
Date: Tue, 30 Dec 2008 16:31:43 +0100

All,

In geneva Malcolm and I promised to come up with a mpls-tp document
flow chart as a reference for SG15.

This is how I think things should work, but as always comments are
welcome.

I looks a bit complicated, but it all comes down to that we keep
SG15 as informed as possible.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Redback Networks                      phone: +46 8 632 77 14
An Ericsson Company
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 30 Dec 2008 17:20:57 -0000

Loa,

I suspect there should be a difference between "ITU-T ad hoc" input and 
"ITU-T" review.

In early stages of drafting, we might ask for input from the ITU-T ad hoc 
group.

But when we ask for a formal review, we are asking the ITU-T. How the ITU-T 
decides to handle this review (for example, on the ad hoc group's mailing 
list, on a particular Question's mail exploder, or at a face-to-face 
meeting) is not our concern.

Cheers,
Adrian
----- Original Message ----- 
From: "Loa Andersson" <[email-masked]>
To: "MEAD team" <[email-masked]>; "Malcolm Betts" 
<[email-masked]>; "Russ Housley" <[email-masked]>; "Olaf M. 
Kolkman" <[email-masked]>
Sent: Tuesday, December 30, 2008 3:31 PM
Subject: [Mpls-interop] mpls-tp document flow chart - first iteration

> SG15 as informed as possible.

--------------------------------------------------------------------------------