Subject: [Mpls-interop] next meeting and new wiki

From: Loa Andersson <[email-masked]>
Date: Thu, 04 Dec 2008 11:44:22 +0100

MEAD team,

some data points.

First, ee will have the next MEAD team meeting Dec 16, reason that it
is planned for that date is that I want to have it after the the
SG15 meeting.

It will be the same time as usual 6pm CET, and I hope Stewart could set
up the bridge as usual.

Second,

I've work a bit to transform the editor-doc-list that I used when we
started to work to a wiki-page. part fo the idea is to convey some
requested info to ITU-T/SG15.
I will need help from the editors to supply planning information under
"Publication schedule".
I will nag you iof you don't respond ;)

You'll find the wiki at:

http://wiki.tools.ietf.org/misc/mpls-tp/

I've some work to do before it is up to date.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Redback Networks                      phone: +46 8 632 77 14
An Ericsson Company
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: David Sinicrope <[email-masked]>
Date: Thu, 11 Dec 2008 11:39:27 -0800

I've made some changes to the MEAD Team wiki.  http://wiki.tools.ietf.org/misc/mpls-interop/
If you have any suggestions for what information you'd like to see there, please let me know.
-Dave

On 12/4/08 5:44 AM, "Loa Andersson" <[email-masked]> wrote:

MEAD team,

some data points.

Second,

You'll find the wiki at:

/Loa

--

---

From: "BUSI ITALO" <[email-masked]>
Date: Tue, 16 Dec 2008 15:49:38 +0100

Loa,

Is the meeting confirmed?

What are the bridge details to join the call?

Thanks, Italo

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Thursday, December 04, 2008 11:44 AM
> To: MEAD team
> Subject: [Mpls-interop] next meeting and new wiki
> 
> MEAD team,
> 
> some data points.
>