Subject: RE: MPLS Mibs in production code

From: "Kullberg, Alan" <[email-masked]>
Date: Wed, 6 Sep 2000 15:25:49 -0400

NetPlane supports the LDP MIB in the current shipping
version of our MPLS software.  We will support the TE
and LSR MIBs at the end of September.

Alan

> -----Original Message-----
> From: Paul Tasillo [mailto:[email-masked]]
> Sent: Wednesday, September 06, 2000 3:02 PM
> To: mpls@UU. net
> Subject: MPLS Mibs in production code
> 
> 
> Aside from Cisco, are there any other vendors that have 
> support for any of
> the MPLS MIBs in production (ie. publically available today)?
> 
> Thanks in advance,
> Paul
> 
>

---

From: "Alex Mondrus" <[email-masked]>
Date: Wed, 6 Sep 2000 15:52:03 -0400

IPOptical will support both

http://www.ipoptical.com

Alex Mondrus

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Kullberg,
Alan
Sent: Wednesday, September 06, 2000 3:26 PM
To: 'Paul Tasillo'; mpls@UU. net
Subject: RE: MPLS Mibs in production code

Alan