Subject: question

From: "�˷�" <[email-masked]>
Date: Fri, 8 Sep 2000 09:56:04 +0800 (CST)

Dear Sir:
i'm a researcher interested in MPLS technology now. But my interest mainly lies in the MPLS application in Wireless ATM backbone network. 
I didn't see any standards about it.Could you please give me some advice on this area.
Best Regards!

_____________________________________________
�׶�����--�й��˵����ϼ�԰ http://www.263.net
@263.net�й����������ʾ� http://freemail.263.net
�й��˵����߹�����԰����263�̳� http://shopping.263.net

---

From: Rajiv Papneja <[email-masked]>
Date: Sat, 9 Sep 2000 16:29:47 -0400 (EDT)

Hi,
                                                                        
 We have a paper coming up in the IEEE WCNC2000 which talks about the
application of MPLS in the wireless scenario. The paper title is as
follows.
                                                                        
B. Jabbari, R. Papneja, E. Dinan, "Label Switched Packet Transfer for   
Wireless Cellular Networks," IEEE Wireless Communication Networks
Conference, Chicago, IL, September 2000.                                            

 Regards

  -Rajiv Papneja                                                                        

> I didn't see any standards about it.Could you please give me some advice on this area.

********************************
Rajiv Papneja (GRA)
Advanced Internet Laboratory
George Mason University,
G10, Johnson Center,
Fairfax, VA 22030-4444
Tel: 703.993.4700
email: [email-masked]
********************************