Subject: mpls simulator reqired

From: "yulu" <[email-masked]>
Date: Thu, 7 Sep 2000 12:11:45 +0800

Hi,
    
   Do u know where I can find simulator for mpls with multicast,Please respond with URLs,

Thank you in advance!

Regards
lucy

---

From: Irwin Lazar <[email-masked]>
Date: Thu, 7 Sep 2000 11:52:17 -0600

There are links to a few at http://www.mplsrc.com/vendor.shtml
<http://www.mplsrc.com/vendor.shtml> 

-----Original Message-----
From: yulu [mailto:[email-masked]]
Sent: Thursday, September 07, 2000 12:12 AM
To: [email-masked]
Subject: mpls simulator reqired

Hi,
    
   Do u know where I can find simulator for mpls with multicast,Please
respond with URLs,

Thank you in advance!

Regards
lucy