Subject: MPLS Mibs in production code

From: "Paul Tasillo" <[email-masked]>
Date: Wed, 6 Sep 2000 15:01:59 -0400

Aside from Cisco, are there any other vendors that have support for any of
the MPLS MIBs in production (ie. publically available today)?

Thanks in advance,
Paul

---

From: "Manikantan S" <[email-masked]>
Date: Thu, 7 Sep 2000 09:42:00 +0530

Future Software Supports LDP MIB and TE MIB in the current shipping versions
of its
MPLS software - FutureMPLS. The support for LSR MIB will be available in the
next releases.

thanks and regards
mani
-----------------------------------------
S.Manikantan
Project Manager
Future Software Limited
480-481, Anna Salai,
Nandanam, Chennai, India.
Zip (PIN CODE) : 600 035
Phone          : 91-44-4330550
Fax            : 91-44-4344157
email          : [email-masked]
-----------------------------------------

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Paul
Tasillo
Sent: Thursday, 7 September 2000 12:32 AM
To: mpls@UU. net
Subject: MPLS Mibs in production code

Thanks in advance,
Paul