Subject: RE: DWDM Muxing

From: Alexander Zlatkin <[email-masked]>
Date: Thu, 21 Jun 2001 16:58:31 +0200

Sorry to interfere, but Walt's statement about the wavelengths
and frequencies is not correct.

In the physical medium the relation between these two is:

frequency (Hz) = group velocity (m/s) / lambda (m)

It is the wave packet group velocity that changes when it
crosses the media boundary; the frequency and wavelength
do not. 
Hz or nanometer? It is a matter or choice. An electrician
would prefer Hz, while a physicist would normally use
nm, 1/cm or eV.

Alex
=============================================

-----Mensaje original-----
De:	Walt Carter [SMTP:[email-masked]]
Enviado el:	jueves 21 de junio de 2001 14:56
Para:	Simon Dredge; Hart, Jim; 'Chrysostomos Tziouvaras'; [email-masked];
[email-masked]; [email-masked]
Asunto:	RE: DWDM Muxing

In today's DWDM systems, wavelength spacing occurs at 0.8 nm or 100-Ghz
steps. Future systems will space wavelengths at 0.4 nm or 50 Ghz, to further
increase the capacity of existing fibers. The ITU has set specifications
that list the channel code and wavelength for each optical signal
multiplexed into a fiber. Present ITU specs recommend 81 channels, starting
at a center frequency of 196.10 THz (1528.77 nm) and decreasing in 80 steps
of 50 GHz (~0.39 nm) each. The ITU uses as its starting point a 193.10-THz
reference frequency that corresponds to a spectral line for krypton gas. The
ITU specified frequency rather than wavelength because wavelength depends on
a transmission medium, and thus it can vary. Frequency is a physical unit
that will not vary as a signal goes from one medium into another, say from
glass into air.

Regards,
Walter S. Carter
kSi group, inc
(770) 460-2062 Office
(678) 362-4504 Mobile
2 WAY: <[email-masked]>
<http://www.ksigroup.net/>

-----Original Message-----
From: Simon Dredge [mailto:[email-masked]]
Sent: Wednesday, June 20, 2001 12:50 PM
To: Hart, Jim; 'Chrysostomos Tziouvaras'; [email-masked];
[email-masked]; [email-masked]
Subject: RE: DWDM Muxing

I believe 40-Channel Muxes (full c-band) are in the works and will be
available soon

-----Original Message-----
From: Hart, Jim [mailto:[email-masked]]
Sent: Wednesday, June 20, 2001 9:09 AM
To: 'Chrysostomos Tziouvaras'; [email-masked]; [email-masked];
[email-masked]
Subject: RE: DWDM Muxing

it depends, but 32 is pretty common

--
Jim Hart
Director, Data Engineering
ICG communications
[email-masked]
303-414-5856
cell- 720-320-0618

-----Original Message-----
From: Chrysostomos Tziouvaras [mailto:[email-masked]]
Sent: Wednesday, June 20, 2001 9:02 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: DWDM Muxing

Hi,
do you know what's the state of the art in the number of channels in DWDM
muxers?

Thanks
Chrysostomos Tziouvaras
ICS-FORTH Researcher

-------
The MPLS-OPS Mailing List
Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
Archive: http://www.mplsrc.com/mpls-ops_archive.shtml

-------
The MPLS-OPS Mailing List
Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
Archive: http://www.mplsrc.com/mpls-ops_archive.shtml

-------
The MPLS-OPS Mailing List
Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
Archive: http://www.mplsrc.com/mpls-ops_archive.shtml

---

From: Alan Hannan <[email-masked]>
Date: Thu, 21 Jun 2001 09:13:32 -0700

It seems to me that there are four ways of looking at this:

	a/ What is Theoretically Possible

		- Certainly 12.5 ghz is theoretically possible, and 
		  probably more/tighter, this implies that more than 
		  500 lambdas can be sent

	b/ What is Possible/Done in the Labs

		- seems to be at the 12.5 ghz spacing, or around 300 lambdas

	c/ What Capacity is Deployed in the Field

		- best seems to be about 192 or 160 lambdas at 2.5gbps or 10gbps

	d/ What capacity is USED in the field

		- seems to be about 10-25 lambdas at 2.5Gbps or 10gbps 

  Very useful thread, methinks.

  -alan

Thus spake Alexander Zlatkin ([email-masked])