Subject: Problem with LEDA package

From: Chrysostomos Tziouvaras <[email-masked]>
Date: Thu, 14 Jun 2001 00:13:15 +0300 (EEST)

Hi,
I have a network of 107 nodes and about edges.I use max_flow() with input
of type bigfloat. I use MAX_FLOW_SCALE_CAPS() before calling max_flow() in
order to get the scaled values of capacity.
The problem is that I cannot bound the error of max_flow() with respect to  
the scaled capacities.

Regards
Chrysostomos Tziouvaras
ICS-FORTH Researcher

---

From: Chrysostomos Tziouvaras <[email-masked]>
Date: Wed, 20 Jun 2001 18:01:33 +0300 (EET DST)

Hi,
do you know what's the state of the art in the number of channels in DWDM
muxers?

Thanks
Chrysostomos Tziouvaras
ICS-FORTH Researcher

---

From: Vishal Mishra <[email-masked]>
Date: Wed, 20 Jun 2001 11:19:09 -0700 (PDT)

160 channels / fibre.

Vishal.

> do you know what's the state of the art in the number of channels in

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail
http://personal.mail.yahoo.com/

---

From: "Chava. Vijaya Saradhi" <[email-masked]>
Date: Thu, 21 Jun 2001 00:08:45 +0530 (IST)

Hi Chrysostomos,
  Now practically 60 tp 80 wavelengths are available in Mux..
But, Bell-labs proved 1024 wavelengths theoritically..
regards,

On Wed, 20 Jun 2001, Chrysostomos Tziouvaras wrote:

> -------
> The MPLS-OPS Mailing List
> Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
> Archive: http://www.mplsrc.com/mpls-ops_archive.shtml
>