Subject: RE: DWDM Muxing

From: "Hart, Jim" <[email-masked]>
Date: Wed, 20 Jun 2001 10:08:38 -0600

it depends, but 32 is pretty common

--
Jim Hart
Director, Data Engineering
ICG communications
[email-masked]
303-414-5856
cell- 720-320-0618

-----Original Message-----
From: Chrysostomos Tziouvaras [mailto:[email-masked]]
Sent: Wednesday, June 20, 2001 9:02 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: DWDM Muxing

Hi,
do you know what's the state of the art in the number of channels in DWDM
muxers?

Thanks
Chrysostomos Tziouvaras
ICS-FORTH Researcher 

-------
The MPLS-OPS Mailing List
Subscribe/Unsubscribe:  http://www.mplsrc.com/mplsops.shtml
Archive: http://www.mplsrc.com/mpls-ops_archive.shtml

---

From: Hemant P K <[email-masked]>
Date: Wed, 20 Jun 2001 12:27:42 -0400 (EDT)

Hi Jim,
what is the WDM channel spacing for that ? 
regards,
-
Hemant