Subject: GMPLS LSR MIB

From: Bhaskara Peela <[email-masked]>
Date: Fri, 15 Jun 2001 10:40:11 -0700

Hi,

Is any there any work going on for the GMPLS support of LSR mib.
i.e., is there any MIB that enables the provisioning of static GMPLS LSPs.

thanks

regards
bhaskara

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 15 Jun 2001 13:50:11 -0400

Yes, in deed.

The authors of the GMPLS TE MIB are discussing this at the moment and I hope
that we'll have something out soon(ish).

Adrian
--
Adrian Farrel
Movaz Networks Inc.
[email-masked]