Subject: Modification of Traffic Resources

From: "gopinathg" <[email-masked]>
Date: Fri, 8 Jun 2001 20:45:47 +0530

Hello all

How to modify Traffic Resources for an Established LSP ?

 If it is with Request Message using ActFlag (0001- modify LSP) 
then, Do we need to use ERTLV again ?

( ie Initial setup is done using ERTLV)

Thanks In Advice

gopinathg

---

From: Victorianus Kapuangan <[email-masked]>
Date: Fri, 15 Jun 2001 15:28:09 +0200

hi,

Please try draft-ietf-mpls-crlsp-modify-03.txt.
It might help ... :-)

regards,
-victor-