Subject: ospf-te

From: "Navid Yazdani" <[email-masked]>
Date: Mon, 24 Sep 2001 11:29:37 -0400

I am looking for the OSPF-TE IETF draft.  I found several that describe
traffic extensions to OSPF -- search for 'extensions to ospf' on the IETF
drafts page.  Is there a generally accepted OSPF-TE draft/RFC?

---

From: "Zhu Heqing" <[email-masked]>
Date: Tue, 25 Sep 2001 08:56:12 +0800

I think the below is useful but I don't know why it is not accepted by ospf wg or mpls wg, te wg. draft--katz-yeung-ospf-traffic-05.txt.

Zhu Heqing