Subject: Implementation of Constraint Based outing

From: "Kota, Ravikumar" <[email-masked]>
Date: Mon, 24 Sep 2001 10:11:03 -0400

Hi all
Can anybody give the rfc/draft/some pointer about Constraint Based Routing
implementation.
More info is appreciated.
Thanks in advance

Ravikumar Kota

---

From: "Feng, Mark" <[email-masked]>
Date: Mon, 24 Sep 2001 16:05:04 -0700

You can go to the IETF web site, and do a search on "constraint based
routing" on the drafts. There are quite a few of them.

Hope this helps.

- Mark

> -----Original Message-----
> From: Kota, Ravikumar [mailto:[email-masked]]
> Sent: Monday, September 24, 2001 7:11 AM
> To: [email-masked]'
> Subject: Implementation of Constraint Based outing
> 
> 
> Hi all