Subject: draft-ietf-mpls-ftn-mib-04.txt

From: "Nicholas Williamson" <[email-masked]>
Date: Mon, 12 Aug 2002 15:03:57 -0400

draft-ietf-mpls-ftn-mib-04.txt expired in July. Is another version forth
coming?

Nick

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 12 Aug 2002 15:13:06 -0400

The MIB is in MIB Doctor review. We have comments, and need
to update. Once finished, we will republish.

         --Tom

>draft-ietf-mpls-ftn-mib-04.txt expired in July. Is another version forth

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.