Subject: RE: agenda for the mpls mib review meeting

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 6 Nov 2002 14:24:08 +0100

> Comments/questions/additions/changes to me before the meeting start.
> 
>      5.5 tc mib
>          <draft-ietf-mpls-tc-mib-04>

I think the TC-MIB is at rev 05.

Bert

---

From: Loa Andersson <[email-masked]>
Date: Wed, 06 Nov 2002 17:04:11 +0100

maybe - but it does not show up in the repository yet, will change when
I see the annoucment. Have made a note.

/Loa

-- 
     Loa Andersson
     Chief Architect,
     Utfors Research, Architecture and Future Lab (URAX)
     Utfors AB
     Råsundavägen 12
     Box 525, 169 29 Solna
     Office          +46 8 5270 2000
     Office direct   +46 8 5270 5038
     Mobile          +46 70 848 5038
     Email           [email-masked]
     WWW             www.utfors.se