Subject: Checking MPLS WG Consensus

From: George Swallow <[email-masked]>
Date: Mon, 31 Mar 2003 14:08:16 -0500

In San Francisco the workgroup showed support for making

  LDP DoD Graceful Restart
    draft-thomas-mpls-ldp-dod-restart-00.txt

an MPLS WG Document.  This message is to solicit any further comments
prior to making a final determination.

Please reply by 4/7 24:00 GMT.

...George

======================================================================
George Swallow          Cisco Systems                   (978) 936-1398
                        250 Apollo Drive
                        Chelmsford, Ma 01824

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 31 Mar 2003 16:13:11 -0500

In favor.

         --Tom

>Please reply by 4/7 24:00 GMT.

http://www.elsevier-international.com/catalogue/title.cfm?ISBN=155860751X

---

From: "zafar ali" <[email-masked]>
Date: Mon, 31 Mar 2003 17:23:40 -0500

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf 
> Of George Swallow
> Sent: Monday, March 31, 2003 2:08 PM
> To: [email-masked]
> Subject: Checking MPLS WG Consensus
> 
> 
> an MPLS WG Document.  

Hi, 

I agree with the WG for the support of this draft. 

Thanks
 
Regards... Zafar

> This message is to solicit any further 
> comments prior to making a final determination.
>

---

From: Jean Philippe Vasseur <[email-masked]>
Date: Mon, 31 Mar 2003 20:03:46 -0500

in favor

JP.