Subject: Last call : draft-ietf-mpls-ldp-restart-applic-00.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 28 Apr 2003 09:06:25 -0400

Hi,
I didn't see any comments on this draft during the last call period. Can we move
it along now please?

Thanks,
Adrian

> This message begins an MPLS Workgroup last call on
>
>  Applicability Statement for Restart Mechanisms for LDP
>    draft-ietf-mpls-ldp-restart-applic-00.txt
>
> The last call closes 4/14 24:00 GMT.
>
> ...George

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 28 Apr 2003 17:47:35 +0200

I assume many people will already know that "we did NOT see ANY comments"
is in my view BAD news. We would like people to express that they
read the doc, understood it and find it good and usefull stuff.

Silence might also mean "nobody gives a shoot" and so that in my view
then translates in "we're wasting cycles, bits, paper... etc"

Sorry for my rant.
Bert 

> -----Original Message-----
> From: Adrian Farrel [mailto:[email-masked]]
> Sent: maandag 28 april 2003 15:06
> To: [email-masked]'
> Cc: George Swallow; Loa Andersson; Wijnen, Bert (Bert); [email-masked]
> Subject: Last call : draft-ietf-mpls-ldp-restart-applic-00.txt
> 
> 
> Hi,

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 28 Apr 2003 12:29:41 -0400

Bert,

There was plenty of support expressed for this draft both in the meeting 
and on the list prior to last call.  The absence of last call comments 
means just that - no one has issues with the current text.

Cheers,
Andy

--------

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 29 Apr 2003 05:54:27 +0200

Andy,

Well, since I am not the primary AD for MPLS WG, I do not
read the mailing list postings all that closely. 

So if what you claim below is the case, then I would hope
that the WG chairs can give us some better summary
of the WG consensus/support on the document.

Alexes call, he is this WGs primary AD.

Thanks,
Bert 

> From: Andrew G. Malis [mailto:[email-masked]]
> Sent: maandag 28 april 2003 18:30
> To: Wijnen, Bert (Bert)
> Cc: Adrian Farrel; [email-masked]'; George Swallow; Loa 
> Andersson; Wijnen,
> Bert (Bert); [email-masked]
> Subject: RE: Last call : draft-ietf-mpls-ldp-restart-applic-00.txt
> 
> 
> Bert,
>