Subject: RE: Check MPLS WG Consensus (on nodeid-subobject)

From: raymond zhang <[email-masked]>
Date: Tue, 01 Apr 2003 00:32:06 -0800

I echo JL's comments in support of this draft...

Raymond

At 09:47 AM 4/1/2003 +0200, LE ROUX Jean-Louis FTRD/DAC/LAN wrote:

>I agree for support of this draft
>
>JL
>
> >In San Francisco the workgroup showed support for making
> >   Definition of an RRO node-id subobject
> >     draft-vasseur-mpls-nodeid-subobject-00.txt
> >
> >an MPLS WG Document.  This message is to solicit any further comments
> >prior to making a final determination.
> >
> >Please reply by 4/7 24:00 GMT.
> >
> >...George
> >
> >======================================================================
> >George Swallow          Cisco Systems                   (978) 936-1398
> >                         250 Apollo Drive
> >                         Chelmsford, Ma 01824

---

From: Philip Matthews <[email-masked]>
Date: Wed, 2 Apr 2003 09:21:10 -0500

I support making this document a WG draft.
- Philip