Subject: [Fwd: wg last call on: draft-ietf-mpls-in-ip-or-gre-02.txt] - resend

From: Loa Andersson <[email-masked]>
Date: Mon, 25 Aug 2003 17:06:42 +0200

Working Group,

this last call does not seem to gone through, this is
a resend. The last call is extended to Monday September 9
23.59 Swedish time.

/Loa

-------- Original Message --------
Subject: wg last call on: draft-ietf-mpls-in-ip-or-gre-02.txt
Date: Wed, 20 Aug 2003 17:44:26 +0200
From: Loa Andersson <[email-masked]>
To: [email-masked]' <[email-masked]>
CC: George Swallow <[email-masked]>, Alex Zinin <[email-masked]>

All,

this is to initiate a wg last call on

Encapsulating MPLS in IP or GRE
<draft-ietf-mpls-in-ip-or-gre-02.txt>

The document is intended for standards track (PS).

Please send your comments to the list. The last call
ends on Wednesday September 3, CET 23.59 (i.e. 11.59PM)

/Loa and George

PS

Adrian, this time I got the month correct ;)

/Loa
-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: David Meyer <[email-masked]>
Date: Fri, 29 Aug 2003 10:26:39 -0700

One thing that would appear to be useful is to generalize the
draft just a bit to  mpls-in-ip-encapsulation and include L2TPv3.

Dave

On Fri, Aug 29, 2003 at 02:38:58PM +0200, Loa Andersson wrote:
>> Working Group,
>> 
>> when this WG Last Call was initiated it turned out that
>> we had a temporary outage on the MPLS mail archive, this
>> outage was still in effect when I resent the last call.
>> 
>> However - the mail did go through to the mailing-list,
>> so it is my take that the last call has been properly
>> announced and still ends on:
>> 
>> Monday September 9 23.59 Swedish time.
>> 
>> Please send your commetns to the mailing list.
>> 
>> 
>> /Loa
>> 
>> Loa Andersson wrote:
>> 
>> > Working Group,
>> >

---

From: Loa Andersson <[email-masked]>
Date: Fri, 29 Aug 2003 14:38:58 +0200

Working Group,

/Loa

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]