Subject: Re: [MPLS-OPS]: looking for some provisioning info from ISPs

From: Senthilkumar Rajasekharan <[email-masked]>
Date: Tue, 26 Aug 2003 17:56:18 -0400 (EDT)

>   My Question is How is this Interface Flexible, Smooth or Painless, is it Possible

you have basically answered your own question ...

-Senthil

---

From: munu banerjee <[email-masked]>
Date: Tue, 26 Aug 2003 08:32:38 -0700 (PDT)

hello,
I like to know the following:
 
  As we all know that most of the time an ISP will have Routers/Switches from Multiple
  Vendors (such as Cisco, Nortel, Juniper, Lucent etc);
 
  ISP has his Own NMS which has to Interface with the respective
  NMS SW provided by the Vendors (such as Cisco, Nortel, Juniper, Lucent etc);
 
  My Question is How is this Interface Flexible, Smooth or Painless, is it Possible
  that the NMS from the ISPs work Simultaneously with all the other NMS provided
  by the Vendors; Or these Interfaces are all Isolated and they are not Integrated into
  one NMS owned by the ISP.
 
  If anyone who uses such NMS from the ISP can comment on this I will greatly
  appreciate that. 
 
  And thanks in advance,
  munu

---------------------------------
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software