Subject: FW: Label Set question

From: Michael Mandelberg <[email-masked]>
Date: Wed, 6 Aug 2003 22:46:11 -0400

How does the label set work with waveband labels? For the list form, are the
subobjects waveband ids, or are the start and stop values listed as well?
For the range form, again is it just ids? If not, then how is ordering
defined to deterimine whether another band laebl is within the range?
 
Thanks
 
Michael Mandelberg

---

From: "Naga Srinivas V" <[email-masked]>
Date: Thu, 7 Aug 2003 09:23:27 +0530

I think, in rfc 3472  section 2.5.1. Procedures is explaning about the Label set procedures, will help you.

http://community.roxen.com/developers/idocs/rfc/rfc3472.html 

Thanks,
srinivas.

  ----- Original Message ----- 
  From: Michael Mandelberg 
  To: [email-masked] 
  Sent: Thursday, August 07, 2003 8:16 AM
  Subject: FW: Label Set question

  How does the label set work with waveband labels? For the list form, are the subobjects waveband ids, or are the start and stop values listed as well? For the range form, again is it just ids? If not, then how is ordering defined to deterimine whether another band laebl is within the range?
   
  Thanks
   
  Michael Mandelberg

***************************************************************************
This message is proprietary to Future Software Limited (FSL)
and is intended solely for the use of the individual to whom it
is addressed. It may contain  privileged or confidential information
and should not be circulated or used for any purpose other than for
what it is intended.

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message.
FSL accepts no responsibility for loss or damage arising from
the use of the information transmitted by this email including
damage from virus.
***************************************************************************