Subject: Re: Working group Last Call on base MIBs - correction

From: Loa Andersson <[email-masked]>
Date: Wed, 13 Aug 2003 20:47:11 +0200

All,

the date when the WG Last Call ends should be August 20.

/Loa

Loa Andersson wrote:

> Working Group,
> 
> this is to initiate a working group last call. The documents
> in the last call are:
> 
> Definitions of Textual Conventions for Multiprotocol Label Switching 
> (MPLS) Management
>          <draft-ietf-mpls-tc-mib-09.txt>
> 
> Multiprotocol Label Switching (MPLS) Management Overview
>           <draft-ietf-mpls-mgmt-overview-08.txt>
> 
> Multiprotocol Label Switching (MPLS) Label Switching
> Router (LSR) Management Information Base
>           <draft-ietf-mpls-lsr-mib-12.txt>
> 
> Definitions of Managed Objects for the Multiprotocol
> Label Switching,Label  Distribution Protocol (LDP)
>           <draft-ietf-mpls-ldp-mib-13.txt>
> 
> Multiprotocol Label Switching (MPLS) Traffic Engineering 
> ManagementInformation Base
>           <draft-ietf-mpls-te-mib-12.txt>
> 
> Multiprotocol Label Switching (MPLS) Forwarding Equivalence
> Class ToNext Hop Label Forwarding Entry (FEC-To-NHLFE)
> Management Information Base
>           <draft-ietf-mpls-ftn-mib-08.txt>
> 
> Note: This Working Group Last is for consistentcy between the
>       MIB modules and changes since last WG Last Call only.
> 
> This Last Call will end on Wednesday 20 September 23.59PM
> Swedish time :).
> 
> You will find the same "clickable" information + how we plan to
> send it to the IESG to be reviewed for PS/Informational at:
> 
> http://urax.utfors.net/~loa/mpls-mibs.htm
> 
> NOTE: The "Traffic Engineering Link Management Information Base"
>           <draft-ietf-mpls-telink-mib-02.txt>
>           is not part of this working group last call, even though
>           it is covered in the Overview and referenced on the
>           web-page above.
>           Hopefully we will be able to go to working group last call
>           with thisw draft shortly.
> 
> /Loa
> 

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Wed, 13 Aug 2003 17:52:34 +0200

Working Group,

/Loa

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]