Subject: [mpls] [Inquiry #34702] AutoReply: Is delivered mail

From: "Webmaster via RT" <[email-masked]>
Date: Fri, 28 Jan 2005 07:47:51 -0500

Greetings,

This message has been automatically generated in response to the
creation of a ticket regarding:
	"Is delivered mail", 
a summary of which appears below.

There is no need to reply to this message right now.  Your ticket has been
assigned an ID of [Inquiry #34702] in the queue: Webmaster.

Please include the string:

         [Inquiry #34702]

in the subject line of all future correspondence about this issue. To do so, 
you may reply to this message.

                        Thank you,
                        [email-masked]

-------------------------------------------------------------------------
This transaction appears to have no content

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "[email-masked] via RT" <[email-masked]>
Date: Fri, 28 Jan 2005 08:06:25 -0500

I have no idea what this is about.  regards Neil Harrison, BT/GS/CTO

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Webmaster via RT
> Sent: 28 January 2005 12:48
> To: [email-masked]
> Subject: [mpls] [Inquiry #34702] AutoReply: Is delivered mail 
> 
> 
> 
> Greetings,
> 
> This message has been automatically generated in response to 
> the creation of a ticket regarding:
> 	"Is delivered mail", 
> There is no need to reply to this message right now.  Your 
> ticket has been assigned an ID of [Inquiry #34702] in the 
> queue: Webmaster.
>