Subject: [mpls] agenda for Minneapolis

From: Loa Andersson <[email-masked]>
Date: Tue, 22 Feb 2005 18:38:32 +0100

All,

I've placed a temporary agenda for the MPLS wg meeting in
Minneapolis at:

http://www.tla-group.com/~mpls/mpls-agenda-mpls.htm

Be kind when you remind me about my misstakes and omissions.

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Madhusudhan Bhadri <[email-masked]>
Date: Wed, 23 Feb 2005 18:28:05 +0530

Hi,
	If we enable explicit null along with PHP enabled for LSP creation, what should
be stamped on the data packet. Normally we will program a POP operation for a
data plane. In this case should a NULL label be stamped on the data packet.

Thanks in Advance 
Madhu
---------------------
Lucent Technologies
Bangalore

---

From: Eric Osborne <[email-masked]>
Date: Thu, 24 Feb 2005 09:24:34 -0500

> data plane. In this case should a NULL label be stamped on the data packet.

Explicit null and PHP are mutually exclusive; PHP is the same thing as
implicit-null.

eric