Subject: [mpls] [Inquiry #37422] AutoReply: You are made active

From: "Webmaster via RT" <[email-masked]>
Date: Sat, 12 Feb 2005 13:01:52 -0500

Greetings,

This message has been automatically generated in response to the
creation of a ticket regarding:
	"You are made active", 
a summary of which appears below.

There is no need to reply to this message right now.  Your ticket has been
assigned an ID of [Inquiry #37422] in the queue: Webmaster.

Please include the string:

         [Inquiry #37422]

in the subject line of all future correspondence about this issue. To do so, 
you may reply to this message.

                        Thank you,
                        [email-masked]

-------------------------------------------------------------------------
This transaction appears to have no content

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "yhkwon via RT" <[email-masked]>
Date: Sun, 13 Feb 2005 01:01:36 -0500

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Webmaster via RT
Sent: Sunday, February 13, 2005 2:50 AM
To: [email-masked]
Subject: [mpls] [Inquiry #37422] AutoReply: You are made active 

Greetings,

This message has been automatically generated in response to the creation of
a ticket regarding:
	"You are made active",
a summary of which appears below.

         [Inquiry #37422]

                        Thank you,
                        [email-masked]