Subject: [mpls] Request

From: "parvesh minocha" <[email-masked]>
Date: 14 Mar 2005 10:34:16 -0000

Hi Everybody,
               I am a student of B.E(Computer Science). i am doing my last year project on designing of "MULTIPROTOCOL LABEL SIMULATOR".Plz help me in designing this. If any of you have source code of  this protocol plz mail it to me as soon as possible. 

                                            Parvesh Kumar.

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Kireeti Kompella <[email-masked]>
Date: Tue, 15 Mar 2005 16:00:29 -0800 (PST)

On Mon, 14 Mar 2005, parvesh minocha wrote:

> I am a student of B.E(Computer Science). i am doing my last year
> project on designing of "MULTIPROTOCOL LABEL SIMULATOR".Plz
> help me in designing this. If any of you have source code of this
> protocol plz mail it to me as soon as possible.

Have you considered the possibility that your professor might be
subscribed to this list?

Kireeti.
-------