Subject: [mpls] draft-zamfir-explicit-resource-control-bundle-05.txt as a wg doc

From: Loa Andersson <[email-masked]>
Date: Thu, 30 Jun 2005 08:56:02 +0200

Working group,

in Minneapolis we discussed the
draft-zamfir-explicit-resource-control-bundle-05.txt
(well an earlier version but anyway...) The authors suggested
that we make it a wg document. There were pretty good support
for this at the meeting could you before July 18th state
your opinions on making it a wg document.

Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Thu, 30 Jun 2005 19:47:06 -0400

in favor.

JP.