Subject: RE: [mpls] need data about mpls

From: "Bilbo, Matt" <[email-masked]>
Date: Fri, 15 Jul 2005 09:23:19 -0500

While your responding can you also provide the following:
- the formula for turning lead to gold
- the process for converting sea water to gasoline
- the working design for cold fusion

Thanks!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of navaneeth kumar d
Sent: Friday, July 15, 2005 9:13 AM
To: [email-masked]
Subject: [mpls] need data about mpls

greetings,

             need all architectural information about mpls technology
starting from its origin

_________________________________________________________________
Top-of-the-line jobs!. 
http://creative.mediaturf.net/creatives/timesjobs/hotmail_TOL.htm Log on
to www.timesjobs.com and apply TODAY!

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Syed Junaid Farooqi <[email-masked]>
Date: Fri, 15 Jul 2005 13:17:32 -0700

Matt ..... ;o)

Navneeth --------------:o)

Check out books on amazon u got a lot of em there
and RFC 3031  to start with

Ciao