Subject: RE : [mpls] draft-zamfir-explicit-resource-control-bundle-05.txt as a wgdoc

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Fri, 1 Jul 2005 10:10:21 +0200

Hi

This ID should be adopted as WG doc

Regards

JL

>-----Message d'origine-----
>De : [email-masked] 
>[mailto:[email-masked]] De la part de Loa Andersson
>Envoyé : jeudi 30 juin 2005 08:56
>À : [email-masked]
>Cc : Bill Fenner
>Objet : [mpls] 
>draft-zamfir-explicit-resource-control-bundle-05.txt as a wgdoc
>
>
>Working group,
>
>in Minneapolis we discussed the 
>draft-zamfir-explicit-resource-control-bundle-05.txt
>(well an earlier version but anyway...) The authors suggested 
>that we make it a wg document. There were pretty good support 
>for this at the meeting could you before July 18th state your 
>opinions on making it a wg document.
>
>
>Loa and George
>
>-- 
>Loa Andersson
>
>Principal Networking Architect
>Acreo AB                           phone:  +46 8 632 77 14
>Isafjordsgatan 22                  mobile: +46 739 81 21 64
>Kista, Sweden                      email:  [email-masked]
>                                            [email-masked]
>
>_______________________________________________
>mpls mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/mpls
>

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Don Fedyk" <[email-masked]>
Date: Fri, 1 Jul 2005 10:10:20 -0400

Hi Loa

In Favor of making this a WG document.  The feature is useful.
(Also in favor of clarifying the forward compatibility section. I cannot
quite parse it in its current form.)

Regards,
Don 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Thursday, June 30, 2005 2:56 AM
> To: [email-masked]
> Cc: Bill Fenner
> Subject: [mpls]

---

From: "Igor Bryskin" <[email-masked]>
Date: Tue, 19 Jul 2005 08:48:36 -0400

I support making this draft WG document.

Igor

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Loa Andersson
Sent: Thursday, June 30, 2005 2:56 AM
To: [email-masked]
Cc: Bill Fenner
Subject: [mpls] draft-zamfir-explicit-resource-control-bundle-05.txt as
a wgdoc

Working group,

in Minneapolis we discussed the
draft-zamfir-explicit-resource-control-bundle-05.txt
(well an earlier version but anyway...) The authors suggested that we
make it a wg document. There were pretty good support for this at the
meeting could you before July 18th state your opinions on making it a wg
document.

Loa and George

--
Loa Andersson