Subject: Re: [mpls] draft-zamfir-explicit-resource-control-bundle-05.txt as a wg doc

From: Arthi Ayyangar <[email-masked]>
Date: Mon, 18 Jul 2005 18:24:36 -0700 (PDT)

In favor.

-arthi

>
> in Minneapolis we discussed the
> draft-zamfir-explicit-resource-control-bundle-05.txt
> (well an earlier version but anyway...) The authors suggested
> that we make it a wg document. There were pretty good support
> for this at the meeting could you before July 18th state
> your opinions on making it a wg document.
>
>
> Loa and George
>
> --
> Loa Andersson
>
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
>
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls
>

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Tomohiro Otani <[email-masked]>
Date: Tue, 19 Jul 2005 10:52:42 +0900

I support this draft.

Regards,

tomo

Loa Andersson wrote:

>Working group,

---

From: Loa Andersson <[email-masked]>
Date: Wed, 20 Jul 2005 10:45:33 +0200

Working group,

we find that there is a very good support for accepting
the draft-zamfir-explicit-resource-control-bundle-05.txt
as a working group draft.

For all practical purposes we should from now on treat it
as a wg draft, when it will appear from the next submission
the name will be something like
draft-ietf-mpls-explicit-resource-control-bundle-05.txt,
possibly after the Paris meeting.

Loa and George

-- 
Loa Andersson