Subject: [mpls] Hello everybody. Would you give me some advices about the draft "draft-jian-ccamp-multinodes-rsvp-restart-00"?

From: [email-masked]
Date: Fri, 9 Dec 2005 20:33:46 +0800

Hello everybody,

I come form ZTE Corporation in China. Now I'm working at the study 
of RSVP-TE. 

I submitted a draft "draft-jian-ccamp-multinodes-rsvp-restart-00" 
to IETF some time ago. This is my first submission.

So I sincerely expect that someone can help me and gime me some 
advices.

Thanks in advance.

Jiang Weilian
ZTE Corporation
2005-12-09

***********************************************
信息安全声明：本邮件包含信息归ZTE所有，
ZTE对该邮件拥有所有权利。请接收者注意
保密，未经发件人书面许可，不得向任何第
三方组织和个人透露本邮件所含信息的全部
或部分。以上声明仅适用于工作邮件。
Information Security  Notice：
The information contained in this mail is
solely property of  ZTE Corporation. 
This mail communication is confidential.
Recipients named above are obligated to
maintain secrecy and are not permitted to
disclose the contents of this communication
to others.
***********************************************
_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 9 Dec 2005 15:55:27 -0000

Hi Jiang,

Your best approach is to send an email to the CCAMP mailing list.

Your email should:
- introduce the draft (draft name and title)
- summarise the purpose of the draft
- invite comments and discussion
   (perhaps there are some areas where you would like to
    request specific help?)

Regards,
Adrian
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Friday, December 09, 2005 12:33 PM
Subject: [mpls] Hello everybody. Would you give me some advices about
thedraft "draft-jian-ccamp-multinodes-rsvp-restart-00"?

> ä¿¡æ¯å®?å.¨å£°æ~Zï¼sæo¬é,®ä»¶åO.å«ä¿¡æ¯å½'ZTEæ??æo?ï¼O
> ZTEå¯¹è¯¥é,®ä»¶æ<¥æo?æ??æo?æfå^©ã?,è¯·æZ¥æ"¶è?.æ³¨æ"
> ä¿å¯?ï¼Oæoªç»å'ä»¶äººä¹¦é¢è®¸å¯ï¼Oä¸å¾-å'ä»»ä½.ç¬¬
> ä¸?æ-¹ç»"ç»?å'Oä¸ªäººé?éo²æo¬é,®ä»¶æ??å«ä¿¡æ¯çs"å.¨éf¨
> æ^-éf¨å^?ã?,ä»¥ä¸Så£°æ~Zä».é?,ç"¨äºZå·¥ä½oé,®ä»¶ã?,
> Information Security  Noticeï¼s

--------------------------------------------------------------------------
------

---

From: [email-masked]
Date: Sat, 10 Dec 2005 10:27:37 +0800

Dear Adrian,

I'm very glad to receive reply from you.Thank you ever so much.

I will try to do as you told to me.

Regards,
Jiang Weilian
2005-12-10

"Adrian Farrel" <[email-masked]>

09/12/2005 23:55
??? ? "Adrian Farrel"
 
        ????        <[email-masked]>
        ???  <[email-masked]>
        ???  Re: [mpls] Hello everybody. Would you give me some advices 
about thedraft "draft-jian-ccamp-multinodes-rsvp-restart-00"?

Hi Jiang,

Your email should:

Regards,
Adrian
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Friday, December 09, 2005 12:33 PM
Subject: [mpls] Hello everybody. Would you give me some advices about

************************************************
The email has  been scanned by Anti-Spam
system,  if you find Spam or Virus in this mail,
please forward it to: [email-masked]
************************************************

***********************************************
ä¿¡æ¯å®‰å…¨å£°æ˜Žï¼šæœ¬é‚®ä»¶åŒ…å«ä¿¡æ¯å½’ZTEæ‰€æœ‰ï¼Œ
ZTEå¯¹è¯¥é‚®ä»¶æ‹¥æœ‰æ‰€æœ‰æƒåˆ©ã€‚è¯·æŽ¥æ”¶è€…æ³¨æ„
ä¿å¯†ï¼Œæœªç»å‘ä»¶äººä¹¦é¢è®¸å¯ï¼Œä¸å¾—å‘ä»»ä½•ç¬¬
ä¸‰æ–¹ç»„ç»‡å’Œä¸ªäººé€éœ²æœ¬é‚®ä»¶æ‰€å«ä¿¡æ¯çš„å…¨éƒ¨
æˆ–éƒ¨åˆ†ã€‚ä»¥ä¸Šå£°æ˜Žä»…é€‚ç”¨äºŽå·¥ä½œé‚®ä»¶ã€‚
Information Security  Noticeï¼š
The information contained in this mail is
solely property of  ZTE Corporation. 
This mail communication is confidential.
Recipients named above are obligated to
maintain secrecy and are not permitted to
disclose the contents of this communication
to others.
***********************************************
_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls