Subject: RE: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a workinggroup document?

From: "JACQUENET Christian RD-TCH-REN" <[email-masked]>
Date: Tue, 6 Dec 2005 14:12:50 +0100

This should be a WG document.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Loa Andersson
Envoyé : mardi 6 décembre 2005 13:11
À : [email-masked]; George Swallow
Objet : [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a workinggroup document?

All,

In Vancouver we discussed the draft-yasukawa-mpls-p2mp-oam-reqs-01.txt,
when aksing the room about the consensus on making it a working group document, there were good support for making it a working group document.

We said that we wanted to confirm this on the list. Please send response to this mail to the MPLS mailing list stating whether you think it should become a working group document or not.

/Loa
--
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Fil Dickinson" <[email-masked]>
Date: Wed, 7 Dec 2005 09:23:24 +1100

a good work and very important. It should be a working group doc.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Loa Andersson
Sent: Tuesday, 6 December 2005 11:11 PM
To: [email-masked]; George Swallow
Subject: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a
workinggroup document?

All,

In Vancouver we discussed the draft-yasukawa-mpls-p2mp-oam-reqs-01.txt,
when aksing the room about the consensus on making it a working group
document, there were good support for making it a working group
document.

We said that we wanted to confirm this on the list. Please send response
to this mail to the MPLS mailing list stating whether you think it
should become a working group document or not.

/Loa
--
Loa Andersson