Subject: [mpls] Same vpn to the same CE

From: "Very Exton" <[email-masked]>
Date: Fri, 16 Dec 2005 08:46:45 +0700

Hi All,
 
I'm new in MPLS.
Is that any problem if I connect 2 CE (with the same network behind CE)
to the 2 PE with the same VRF?
1 CE connects to the 1 PE and another CE connect to another PE, those
PE's in the same MPLS network.
And the PE - CE connection use BGP.  
 
Regards,
V e r y   E x t o n

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Kasu Venkat Reddy \(kvreddy\)" <[email-masked]>
Date: Fri, 16 Dec 2005 10:19:36 +0530

Hi,
   
 If both CEs belong to same location connecting to 2 different PEs-then
u have to use SOO(site of origin) & as-override features(for bgp as
CE-PE protocol)
 
Thanks 
Kasu Venkat Reddy.

________________________________

From: [email-masked] [mailto:[email-masked]]
On Behalf Of Very Exton
Sent: Friday, December 16, 2005 7:17 AM
To: [email-masked]
Subject: [mpls] Same vpn to the same CE

Hi All,
 
I'm new in MPLS.
 
Regards,
V e r y   E x t o n