Subject: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a working group document?

From: Loa Andersson <[email-masked]>
Date: Tue, 06 Dec 2005 13:10:44 +0100

All,

In Vancouver we discussed the draft-yasukawa-mpls-p2mp-oam-reqs-01.txt,
when aksing the room about the consensus on making it a working group
document, there were good support for making it a working group
document.

We said that we wanted to confirm this on the list. Please
send response to this mail to the MPLS mailing list stating whether
you think it should become a working group document or not.

/Loa
-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Tue, 6 Dec 2005 07:37:32 -0500

definitely in favor.

JP.

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 6 Dec 2005 12:50:12 -0000

Yes please.

---

From: Thomas Morin <[email-masked]>
Date: Tue, 06 Dec 2005 14:47:02 +0100

I'm for it!

Cheers,

-Thomas

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 6 Dec 2005 08:53:56 -0500

Yes.

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 07 Dec 2005 10:18:01 +0900

Yes, it should become a WG doc.

---

From: "Sheetal A. Vispute_p05274" <[email-masked]>
Date: Wed, 7 Dec 2005 12:47:43 +0530 (IST)

Hi Loa,

yes it very important to become a WG doc

cheers
Sheetal

---

From: Loa Andersson <[email-masked]>
Date: Fri, 16 Dec 2005 11:22:51 +0100

All,

we have a consensus to make draft-yasukawa-mpls-p2mp-oam-reqs-01.txt
a working group document.

Authors,

could you please publish the doc as draft-ietf-mpls-p2mp-oam-reqs-01.txt

/Loa

-- 
Loa Andersson