Subject: RE: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a working group document?

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Tue, 6 Dec 2005 13:55:09 +0100

In favor

JL 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Loa Andersson
> Envoyé : mardi 6 décembre 2005 13:11
> À : [email-masked]; George Swallow
> Objet : [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto 
> become a working group document?
> 
> All,
> 
> In Vancouver we discussed the 
> draft-yasukawa-mpls-p2mp-oam-reqs-01.txt,
> when aksing the room about the consensus on making it a 
> working group document, there were good support for making it 
> a working group document.
> 
> We said that we wanted to confirm this on the list. Please 
> send response to this mail to the MPLS mailing list stating 
> whether you think it should become a working group document or not.
> 
> /Loa
> --
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls
> 

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Tue, 6 Dec 2005 10:04:27 -0500

Yes, 

Thanks

Regards... Zafar 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Tuesday, December 06, 2005 7:11 AM
> To: [email-masked]; George Swallow (swallow)
> Subject: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto

---

From: [email-masked]
Date: Tue, 6 Dec 2005 19:57:41 +0100

in favor -

Loa Andersson <[email-masked]>
Sent by: [email-masked]
12/06/2005 13:10

To: [email-masked], George Swallow <[email-masked]>
cc:
bcc:
Subject: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a working group document?

All,

In Vancouver we discussed the draft-yasukawa-mpls-p2mp-oam-reqs-01.txt,
when aksing the room about the consensus on making it a working group
document, there were good support for making it a working group
document.

We said that we wanted to confirm this on the list. Please
send response to this mail to the MPLS mailing list stating whether
you think it should become a working group document or not.

/Loa
--
Loa Andersson

[email-masked]

---

From: "Daniel King" <[email-masked]>
Date: Thu, 8 Dec 2005 22:13:58 -0000

Yes, I think the document should become a WG doc.

Thanks,
Dan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Loa Andersson
Sent: Tuesday, December 06, 2005 12:11 PM
To: [email-masked]; George Swallow
Subject: [mpls] draft-yasukawa-mpls-p2mp-oam-reqs-01.txtto become a
working group document?

All,

/Loa
-- 
Loa Andersson