Subject: [mpls] Doubt regarding the MPLS TE tunnel bandwidth

From: "Balaji, Hemanth" <[email-masked]>
Date: Wed, 14 Dec 2005 17:20:21 +0530

Hi,

         I have a doubt regarding the MPLS TE tunnel bandwidth. My doubt
is, if the tunnel interface is shut down, should the bandwidth allocated
to

it be released?. What does the standard say? 

Thanks,

Hemanth.

S.Hemanth Balaji.

Member-Technical Staff

Riverstone Networks India Pvt Ltd,

(Present Location ph: 25502703 extn: 210)

Ph: +91-80-51131932 extn 292

[email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "Kasu Venkat Reddy \(kvreddy\)" <[email-masked]>
Date: Wed, 14 Dec 2005 17:26:38 +0530

Yes its released.

________________________________

From: [email-masked] [mailto:[email-masked]]
On Behalf Of Balaji, Hemanth
Sent: Wednesday, December 14, 2005 5:20 PM
To: [email-masked]
Subject: [mpls] Doubt regarding the MPLS TE tunnel bandwidth

Hi,

 

Thanks,

Hemanth.

S.Hemanth Balaji.

Member-Technical Staff