Subject: [mpls] Two drafts to become working gorup documents?

From: Loa Andersson <[email-masked]>
Date: Tue, 17 Jan 2006 09:39:12 +0100

All,

the authors of the following two drafts

draft-raggarwa-mpls-upstream-label-01
draft-rosen-mpls-multicast-encaps-01

has requested that they are made working group
drafts. We are seeking the the working group consensus
on this, please send your comments to the working group
mailing list or to the working group co-chairs before
EOB January 31st.

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Rahul Aggarwal <[email-masked]>
Date: Tue, 17 Jan 2006 07:19:27 -0800 (PST)

Hi Loa,

Both these drafts should be WG documents.

rahul

---

From: George Swallow <[email-masked]>
Date: Tue, 17 Jan 2006 14:16:45 -0500

Yes to both.

...George

========================================================================
George Swallow             Cisco Systems                  (978) 936-1398
                           1414 Massachusetts Avenue
                           Boxborough, MA 01719

---

From: JP Vasseur <[email-masked]>
Date: Tue, 17 Jan 2006 17:48:28 -0500

Hi,

> draft-raggarwa-mpls-upstream-label-01

Yes

> draft-rosen-mpls-multicast-encaps-01

Yes

JP.

---

From: Yakov Rekhter <[email-masked]>
Date: Wed, 18 Jan 2006 05:14:12 -0800

Loa,

> mailing list or to the working group co-chairs before

Yes, to both.

Yakov.

---

From: Thomas Morin <[email-masked]>
Date: Wed, 18 Jan 2006 16:18:40 +0100

In favor.

-Thomas

---

From: Kireeti Kompella <[email-masked]>
Date: Thu, 26 Jan 2006 09:01:34 -0800 (PST)

> mailing list or to the working group co-chairs before

In favour.

> /Loa and George

Kireeti.
-------