Subject: RE: [mpls] Two drafts to become working gorup documents?

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Tue, 17 Jan 2006 09:42:17 +0100

Hi Loa, all

These two drafts should become WG docs.

Regards,

JL

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Loa Andersson
> Envoyé : mardi 17 janvier 2006 09:39
> À : [email-masked]
> Objet : [mpls] Two drafts to become working gorup documents?
> 
> All,
> 
> the authors of the following two drafts
> 
> draft-raggarwa-mpls-upstream-label-01
> draft-rosen-mpls-multicast-encaps-01
> 
> has requested that they are made working group drafts. We are 
> seeking the the working group consensus on this, please send 
> your comments to the working group mailing list or to the 
> working group co-chairs before EOB January 31st.
> 
> /Loa and George
> 
> 
> --
> Loa Andersson
> 
> Principal Networking Architect
> Acreo AB                           phone:  +46 8 632 77 14
> Isafjordsgatan 22                  mobile: +46 739 81 21 64
> Kista, Sweden                      email:  [email-masked]
>                                             [email-masked]
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mpls
> 

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: "JACQUENET Christian RD-TCH-REN" <[email-masked]>
Date: Tue, 17 Jan 2006 09:47:28 +0100

Dear all,

These documents should become WG documents.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Loa Andersson
Envoyé : mardi 17 janvier 2006 09:39
À : [email-masked]
Objet : [mpls] Two drafts to become working gorup documents?

All,

has requested that they are made working group drafts. We are seeking the the working group consensus on this, please send your comments to the working group mailing list or to the working group co-chairs before EOB January 31st.

/Loa and George

--
Loa Andersson

---

From: Sasha Vainshtein <[email-masked]>
Date: Tue, 17 Jan 2006 17:39:28 +0200

Hi Loa

In favor on both counts.

I would also suggest to fix a typo in Section 7 of
draft-rosen-mpls-multicast-encaps-01
when re-submitting it as a WG document:

>   When a multicast MPLS packet is carried in a multicast ethernet
>   frame, the Destination MAC Address shall be set to the value 01-00-
>   5e-8a-bc-de, where abcde is the twenty-bit (4-nibble) value of the

s/4-nibble/5-nibble/

Regards,
				Sasha

> -----Original Message-----
> From: Loa Andersson [mailto:[email-masked]]
> Sent: Tuesday, January 17, 2006 10:39 AM
> To: [email-masked]
> Subject: [mpls] Two drafts to become working gorup documents?
> 
> 
> All,
> 
> has requested that they are made working group
> drafts. We are seeking the the working group consensus
> on this, please send your comments to the working group
> mailing list or to the working group co-chairs before
> EOB January 31st.
> 
> /Loa and George
> 
> 
> -- 
> Loa Andersson
>

---

From: "Fang, Luyuan, ALABS" <[email-masked]>
Date: Tue, 17 Jan 2006 10:53:25 -0600

Loa and all,

I support the two drafts to become WG documents.

Thanks,
Luyuan 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Loa Andersson
Sent: Tuesday, January 17, 2006 3:39 AM
To: [email-masked]
Subject: [mpls] Two drafts to become working gorup documents?

All,

/Loa and George

-- 
Loa Andersson

---

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Tue, 17 Jan 2006 18:04:47 -0500

Yes, to both. 

Thanks

Regards... Zafar  

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson