Subject: [mpls] draft-farrel-mpls-iana-rsvp-session-flags-00.txt to become a mpls wg doc

From: Loa Andersson <[email-masked]>
Date: Mon, 12 Jun 2006 17:20:36 +0200

Working group,

the author of draft-farrel-mpls-iana-rsvp-session-flags-00.txt
has requested that it is made a MPLS WG document.

Please send comments on this to the mailing list or the working
group co-chairs before Jun 26.

Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Mon, 12 Jun 2006 11:42:35 -0400

strongly in favor - Creating such registry is more than desirable.  
Everyone having worked on ID defining new Session Attribute flag  
would understand why ;-)

I recently tried to write the shortest ID, but Adrian you raised the  
bar pretty high.

Thanks.

JP.

---

From: Mach Chen <[email-masked]>
Date: Tue, 13 Jun 2006 09:48:01 +0800

Agree,

Great !
It's  simple and clear.

---

From: <[email-masked]>
Date: Tue, 13 Jun 2006 06:29:35 -0400

Yes.  Please make this a working group doc.

Thanks,
Joan

----- Original Message -----
From: Loa Andersson <[email-masked]>
To: <[email-masked]>
Sent: Monday, June 12, 2006 11:20 AM
Subject: [mpls] draft-farrel-mpls-iana-rsvp-session-flags-00.txt to become
ampls wg doc

---

From: [email-masked]
Date: Sun, 18 Jun 2006 11:42:33 +0200

- agreed -

Loa Andersson <[email-masked]>
12/06/2006 17:20
 
        To:     [email-masked]
        cc: 
        Subject:        [mpls] 
draft-farrel-mpls-iana-rsvp-session-flags-00.txt to become a mpls wg doc

Working group,

Loa and George

-- 
Loa Andersson