Subject: [mpls] polling for three new working group documents

From: Loa Andersson <[email-masked]>
Date: Wed, 13 Dec 2006 13:52:03 +0100

All,

we have three documents there the authors have requested
that they become working group documents. All three were
on the agenda in San Diego and we registered support for
the documents.

Please respond to the mailing list within a week whether
you think they should be made working group docs or not.

The documents are:

draft-nadeau-mpls-interas-lspping-02.txt

draft-nadeau-rfc4379-bis-link-bundle-00.txt

and

draft-thomas-mpls-ldp-typed-wildcard-00

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Wed, 13 Dec 2006 07:57:48 -0500

In favor for the three documents.

Thanks.,

JP.

---

From: <[email-masked]>
Date: Wed, 13 Dec 2006 16:23:56 +0100

Support

/Thanks 

santanu

Santanu Ganguly
Swisscom Fixnet Wholesale 
Binz Ring 17
8045 Zurich 
Switzerland
Mobile: +41 79 461 21 20

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Wednesday, December 13, 2006 1:52 PM
To: [email-masked]; George Swallow
Cc: Bob Thomas; Thomas D. Nadeau
Subject: [mpls] polling for three new working group documents

All,

we have three documents there the authors have requested that they
become working group documents. All three were on the agenda in San
Diego and we registered support for the documents.

Please respond to the mailing list within a week whether you think they
should be made working group docs or not.

The documents are:

and

/Loa and George

--
Loa Andersson

---

From: <[email-masked]>
Date: Wed, 13 Dec 2006 18:08:14 -0000

Loa Andersson <mailto:[email-masked]> wrote:
> we have three documents there the authors have requested that
> they become working group documents. All three were on the
> agenda in San Diego and we registered support for the documents.
> 
> Please respond to the mailing list within a week whether you
> think they should be made working group docs or not.
> 

Support.

> draft-nadeau-rfc4379-bis-link-bundle-00.txt

Support.

> draft-thomas-mpls-ldp-typed-wildcard-00

Abstain.

Ben

-- 
Ben Niven-Jenkins
Network Architect, BT
  
E-mail: [email-masked] 
Office: +44 (0)1473 648225
Mobile: +44 (0)7918 077205
   Fax: +44 (0)1332 578827

---

From: Yakov Rekhter <[email-masked]>
Date: Mon, 18 Dec 2006 06:52:56 -0800

Loa,

> draft-nadeau-mpls-interas-lspping-02.txt

support

> draft-nadeau-rfc4379-bis-link-bundle-00.txt

support

> draft-thomas-mpls-ldp-typed-wildcard-00

support

Yakov.

---

From: Peter Tomsu <[email-masked]>
Date: Mon, 18 Dec 2006 18:11:01 +0100

Support all

Peter