Subject: Re: [mpls] working group last call for draft-ietf-mpls-number-0-bw-te-lsps

From: Loa Andersson <[email-masked]>
Date: Tue, 09 Oct 2007 12:35:11 +0200

Working Group,

the wg last call on draft-ietf-mpls-number-0-bw-te-lsps-06.txt
has concluded.

Could the authors please take care of the comments and
respond to them.

/Loa

Loa Andersson wrote:
> Working Group,
> 
> this is to initiate a two week working group last call om
> draft-ietf-mpls-number-0-bw-te-lsps-06.txt.
> 
> The working group last call ends eob Oct 8.
> 
> Please send your comments to the working group mailing list.
> 
> Loa and George
> 

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

This email was Anti Virus checked by Astaro Security Gateway. http://www.astaro.com

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: JP Vasseur <[email-masked]>
Date: Wed, 10 Oct 2007 19:30:28 +0200

Hi Loa,

> Could the authors please take care of the comments and

Sure.

Thanks.

JP.