Subject: [mpls] poll on making draft-beller-mpls-tp-gach-dcn a wg doc

From: Loa Andersson <[email-masked]>
Date: Tue, 17 Mar 2009 15:32:30 +0100

All,

the authors/editors of draft-beller-mpls-tp-gach-dcn-01.txt has
asked us to accept the document as an MPLS Working group
document.

This is a one week poll to see if there are support for making it a
working group document, please respond to the mpls-tp mailing
list before Wednesday March 25.

/Loa

-- 

Loa Andersson

Sr Strategy and Standards Manager
Ericsson ///                          phone:  +46 8 632 77 14

                                       email:  [email-masked]
                                               [email-masked]
                                               [email-masked]

---

From: "Lam, Hing-Kam \(Kam\)" <[email-masked]>
Date: Tue, 17 Mar 2009 09:53:29 -0500

Support

--Kam

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Loa Andersson
> Sent: Tuesday, March 17, 2009 10:33 AM
> To: [email-masked]; [email-masked]
> Subject: [mpls] poll on making draft-beller-mpls-tp-gach-dcn a wg doc
> 
> All,
> 
>                                                [email-masked]
> 
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 17 Mar 2009 17:16:50 +0100

Hej Loa,

> asked us to accept the document as an MPLS Working group

I support this draft to become WG doc.

Cheers, Huub.

-- 

================================================================
Always remember that you are unique...just like everyone else...

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 17 Mar 2009 14:53:10 -0400

I also support.

Cheers,
Andy

---

From: "Annamaria Fulignoli" <[email-masked]>
Date: Wed, 18 Mar 2009 08:24:05 +0100

I support.

Kind regards,
Annamaria 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: martedì 17 marzo 2009 15.33
To: [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-beller-mpls-tp-gach-dcn a wg doc

All,

the authors/editors of draft-beller-mpls-tp-gach-dcn-01.txt has asked us to accept the document as an MPLS Working group document.

This is a one week poll to see if there are support for making it a working group document, please respond to the mpls-tp mailing list before Wednesday March 25.

/Loa

-- 

Loa Andersson

---

From: "Daniele Ceccarelli" <[email-masked]>
Date: Wed, 18 Mar 2009 09:45:30 +0100

Agree.

Cheers,
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: martedì 17 marzo 2009 19.53
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: [mpls] [mpls-tp] poll on making draft-beller-mpls-tp-gach-dcn awg doc

I also support.

Cheers,
Andy

---

From: Martin Vigoureux <[email-masked]>
Date: Fri, 20 Mar 2009 01:33:33 +0100

support

---

From: [email-masked]
Date: Fri, 20 Mar 2009 13:57:42 +0800

Support!

--Xinquan Zhang 

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2009-03-17 22:32

收件人
[email-masked], [email-masked]
抄送

主题
[mpls] poll on making  draft-beller-mpls-tp-gach-dcn a wg doc

All,

/Loa

-- 

Loa Andersson

---

From: <[email-masked]>
Date: Fri, 20 Mar 2009 19:12:59 +0100

Support it. 

Best regards,
Manuel

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Loa Andersson
Gesendet: Dienstag, 17. März 2009 07:33
An: [email-masked]; [email-masked]
Betreff: [mpls] poll on making draft-beller-mpls-tp-gach-dcn a wg doc

All,

/Loa

-- 

Loa Andersson

---

From: Loa Andersson <[email-masked]>
Date: Wed, 25 Mar 2009 23:38:55 +0100

All,

this poll has ended and we have accepted
draft-beller-mpls-tp-gach-dcn-01.txt as a new mpls wg document.

Could the authors please republish the draft as:

draft-ietf-mpls-tp-gach-dcn-00.txt

Loa and George

-- 

Loa Andersson

Sr Strategy and Standards Manager    phone:  +46 10 717 52 13
Ericsson ///                                 +46 767 72 92 13