Subject: [mpls] poll on draft-chen-mpls-return-path-specified-lsp-ping - take II

From: Simon Delord <[email-masked]>
Date: Thu, 1 Jul 2010 09:30:15 +0200

support.
Simon

> -----Original Message-----
> From: mpls-bounces at ietf.org [mailto:mpls-bounces <mpls-bounces> at
ietf.org] On
> Behalf Of Loa Andersson
> Sent: Wednesday, June 30, 2010 3:16 AM
> To: mpls at ietf.org
> Subject: [mpls] poll on
> draft-chen-mpls-return-path-specified-lsp-ping - take II
>
> Working Group,
>
> this email is to start poll to adopt
> draft-chen-mpls-return-path-specified-lsp-ping
> as an MPLS working group draft.
>
> After recent experience, the chairs would like to remind you
> all what it means to conduct a poll to adopt a draft as a
> working group draft.
>
> - Please recall that the IETF does not "vote." Polls of a working
>    group are to gather information to help the chairs make their
>    decisions. Voting is not part of the normal working methods of
>    an IETF working group.
>
> - The "rough consensus" process used in the working group assumes
>    that people expressing opinions are also participating in the
>    development of standards documents.
>
> - Subscription to the list specifically to express an opinion is
>    noticed by the chairs who has access to information on the new list
>    members. Such behavior is not part of the normal working methods.
>
> - The purpose of a poll for adoption is to help the chairs understand
>    the level of support for a document (i.e. who has read it, who
>    believes it is a good starting point for working group work, who
>    will contribute to the work) and whether there are any significant
>    technical issues. Statements of objection must be backed up by
>    proper technical reasons.
>
> So please respond to this poll indicating whether you support
> the adoption of this draft or stating your technical issues.
>
> This poll ends eob July 13.
>
>
> Loa and George
> mpls wg co-chairs
> --

---

From: Huub van Helvoort <[email-masked]>
Date: Mon, 05 Jul 2010 10:45:14 +0200

yes/support

Cheers, Huub.

  > From: mpls-bounces at ietf.org <http://ietf.org> [mailto:mpls-bounces
at ietf.org <http://ietf.org>] On
  > To: mpls at ietf.org <http://ietf.org>
  > Subject: [mpls] poll on