Subject: [mpls] PWE3 WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-00

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 17 Feb 2011 14:34:34 +0100

This email begins a working group last call for
draft-ietf-pwe3-mpls-tp-gal-in-pw-00.txt.

This is a very short draft but since there are other MPLS-TP-related last
calls going on concurrently, this will be a three-week last call.

This WG LC will end of 11th March 2011.

Please respond with any comments to the PWE3 mailing list.

Regards,

Matthew and Andy

---

From: Vivien Sterling <[email-masked]>
Date: Tue, 22 Feb 2011 10:26:55 +0100

Yes, support.

-- 
Cheers,
Vivien

On Thu, Feb 17, 2011 at 2:34 PM, Bocci, Matthew (Matthew) <
[email-masked]> wrote:

> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>

---

From: "Ehud Doron" <[email-masked]>
Date: Tue, 22 Feb 2011 12:32:40 +0200

Support

Ehud    Doron
System Architect 
Orckit - Corrigent

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Thursday, February 17, 2011 3:35 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [PWE3] PWE3 WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-00

Regards,

Matthew and Andy