Subject: [mpls] IETF 80 - MPLS Sessions - Preliminary Agenda

From: Martin Vigoureux <[email-masked]>
Date: Mon, 21 Mar 2011 11:02:47 +0100

All,

you can find the preliminary agenda at:
http://www.ietf.org/proceedings/80/agenda/mpls.txt

It is still draft.

Please note that draft-tsb-mpls-tp-ach-ptn might be discussed at the 
rtgarea meeting (to be confirmed).

best regards,
martin

---

From: Martin Vigoureux <[email-masked]>
Date: Fri, 25 Mar 2011 17:34:21 +0100

All,

the agenda has been slightly updated.

regards,
martin

Le 21/03/2011 11:02, Martin Vigoureux a écrit :
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>