Subject: [mpls] G.8110.1 is in AAP

From: Stewart Bryant <[email-masked]>
Date: Tue, 08 Mar 2011 14:07:08 +0000

I see that G.8110.1 is in AAP.

http://www.itu.int/ITU-T/aap/AAPRecDetails.aspx?AAPSeqNo=2281

I know that there are a number of IETF comments that have not been 
addressed, so we need to send them in. If anyone has any further 
comments that they wish to raise via IETF rather than via their own 
sector membership, please make these known.

- Stewart

---

From: Maarten vissers <[email-masked]>
Date: Tue, 08 Mar 2011 14:14:14 +0000

Stewart,

AAP for G.8110.1 has not yet started.
AAP-54 (1 March) does not include it.
Most likely it will be part of AAP-55 (16 March).

Regards,
Maarten

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Stewart Bryant
> Sent: 8 March 2011 15:07
> To: [email-masked]
> Subject: [mpls] G.8110.1 is in AAP
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls