Subject: [mpls] G.8110.1 now in ITU Last Call

From: Stewart Bryant <[email-masked]>
Date: Wed, 16 Mar 2011 12:48:32 +0000

Last call has started on G.8110.1, finishes on 12th April

http://www.itu.int/itu-t/aap/AAPRecDetails.aspx?AAPSeqNo=2281

We have the comments raised under

https://datatracker.ietf.org/documents/LIAISON/file1184.txt

Are there any other comments that  need to be submited via ISOC?

Stewart

---

From: [email-masked]
Date: Wed, 16 Mar 2011 09:55:58 -0500

All,

Initiating this last call was an error since the final text is not yet 
available (at the meeting we requested an additional 30 days to prepare 
the text).  The ITU web site has been updated to reflect this.

Regards,

Malcolm

Stewart Bryant <[email-masked]> 
Sent by: [email-masked]
16/03/2011 08:48 AM
Please respond to
[email-masked]

To
"[email-masked]" <[email-masked]>
cc

Subject
[mpls] G.8110.1 now in ITU Last Call

Stewart

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls