Subject: Re: [mpls] Verification call on draft-ietf-mpls-tp-mib-management-overview

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Fri, 2 Sep 2011 11:02:02 -0500

Hi Loa,

We have verified and found that our LC comments raised in our previous liaison (Ref 055.02) have been adequately addressed.  Attached for your early information is an informal LS that confirms our support on the draft. The formal LS will be transmitted as soon as possible by the SG15 TSB.

Regards,
Kam
Q14/15 Rapporteur 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Loa Andersson
> Sent: Sunday, August 28, 2011 5:16 AM
> To: [email-masked]; MPLS-TP ad hoc team; draft-ietf-mpls-tp-mib-
> [email-masked]; [email-masked]
> Subject: [mpls] Verification call on draft-ietf-mpls-tp-mib-management-
> overview
> 
> All,
> 
> This is to start a one week verification call on
> draft-ietf-mpls-tp-mib-management-overview
> The authors has published version -05 of the draft. This document
> is updated after working group last call.
> 
> A complete diff between version -04 and -05 is found at:
> http://tools.ietf.org/rfcdiff?url2=draft-ietf-mpls-tp-mib-management-
> overview-05.txt
> 
> The comment resolution will be found at:
> 
> http://www.pi.nu/~loa/man-overview-comments-resollution..txt
> 
> This verification call ends September 4, 2011.
> 
> Loa
> for the MPLS wg chairs
> 
> 
> --
> 
> 
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]
> Ericsson Inc                          phone: +46 10 717 52 13
>                                               +46 767 72 92 13
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Sun, 11 Sep 2011 13:01:20 +0200

Working Group,

this verification call has ended. All comments has been correctly
addressed.

The working gorup chairs will go ahead and request publication.

/Loa

for the mpls wg co-chairs

--