Subject: [mpls] verification call on draft-ietf-mpls-tp-li-lb

From: Loa Andersson <[email-masked]>
Date: Tue, 20 Sep 2011 20:00:22 +0200

Working Group,

the draft-ietf-mpls-tp-li-lb has completed working group last call
and the authors has updated the document considering the comments.
A new version (-05) has been published and will be found here:
http://datatracker.ietf.org/doc/draft-ietf-mpls-tp-li-lb/

This is to start a one week verification call, to make sure that all
comments has been correctly addressed.

A list of all comments and how they been resolved will be found at:

http://www.pi.nu/~loa/li-lb-05-Comments.xls

This verification call ends Tuesday Sep 27 2011.

/Loa
for the MPLS wg co-chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: [email-masked]
Date: Thu, 22 Sep 2011 11:02:36 +0800

hi, chairs and Editors
i have just review and compare mpls-tp oam framework and this draft.
it feel as if the Lock function is different mechanism in the two drafts.

so i think it need to revise context of Lock function in one draft to 
keep accordance to another draft.

best regards
liu

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2011-09-21 02:00

收件人
"[email-masked]" <[email-masked]>, "[email-masked]" 
<[email-masked]>, [email-masked], 
[email-masked], MPLS-TP ad hoc team <[email-masked]>
抄送

主题
[mpls] verification call on draft-ietf-mpls-tp-li-lb

Working Group,

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Loa Andersson <[email-masked]>
Date: Wed, 28 Sep 2011 04:27:14 +0200

Working Group,

this verification call has ended.

We have one comment that effectively says that this document updates
RFC6371 that needs to addressed. We are also some comments editorial 
comments that should be included in an updated version.

Could the the authors please update the document and publish a new
version.

/Loa
for the wg chairs

--