Subject: Re: [mpls] poll on makin gdraft-zhao-mpls-ldp-multi-topology-02.txt mpls wg document

From: "So, Ning" <[email-masked]>
Date: Thu, 22 Sep 2011 10:08:11 -0400

Yes/support.

Best regards,

Ning So
Verizon Corporate Technology
(office) 972-729-7905
(Cell) 972-955-0914

> Date: Tue, 20 Sep 2011 20:15:32 +0200

> From: Loa Andersson <[email-masked]<mailto:[email-masked]>>

> To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>,

>          "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

> Subject: [mpls] poll on making

>          draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

> Message-ID: <[email-masked]<mailto:[email-masked]>>

> Content-Type: text/plain; charset=ISO-8859-1; format=flowed

> Working Group,

> this is to start a two week poll to see if there is support to make

>      LDP Extension for Multi Topology Support

>      draft-zhao-mpls-ldp-multi-topology-02.txt

> an MPLS working group document.

> Send your opinions to [email-masked]<mailto:[email-masked]>

> Please remember that it is particular important that you include a technical motivation if you don't want the ID to become a working group document.

> The poll ends Wednesday Oct 5, 2011.

> /Loa

> for the MPLS wg co-chairs

> --

> Loa Andersson                         email: [email-masked]<mailto:[email-masked]>

> Sr Strategy and Standards Manager            [email-masked]<mailto:[email-masked]>

> Ericsson Inc                          phone: +46 10 717 52 13

>                                               +46 767 72 92 13

> ------------------------------

---

From: Audun Fosselie Hansen <[email-masked]>
Date: Thu, 22 Sep 2011 16:11:49 +0200

Support from me as well.
MT will be important for MPLS LDP.

Best wishes,
Audun

-- 
Audun Fosselie Hansen, PhD
Director of Simula Innovation
Simula Research Laboratory
[email-masked]
+47 91 52 64 84

From:  "So, Ning" <[email-masked]>
Date:  Thu, 22 Sep 2011 10:08:11 -0400
To:  "[email-masked]" <[email-masked]>
Subject:  Re: [mpls] poll on makin
gdraft-zhao-mpls-ldp-multi-topology-02.txt mpls wg document

Yes/support.

Best regards,
 
Ning So

> From: Loa Andersson <[email-masked]>
> To: "[email-masked]" <[email-masked]>,
>          "[email-masked]" <[email-masked]>
> Message-ID: <[email-masked]>
> Send your opinions to [email-masked]
>  
> Please remember that it is particular important that you include a technical
motivation if you don't want the ID to become a working group document.
> Loa Andersson                         email: [email-masked]
> Sr Strategy and Standards Manager            [email-masked]

_______________________________________________ mpls mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/mpls