Subject: [mpls] poll on making draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

From: Loa Andersson <[email-masked]>
Date: Tue, 20 Sep 2011 20:15:32 +0200

Working Group,

this is to start a two week poll to see if there is support to make

     LDP Extension for Multi Topology Support
     draft-zhao-mpls-ldp-multi-topology-02.txt

an MPLS working group document.

Send your opinions to [email-masked]

Please remember that it is particular important that you include a
technical motivation if you don't want the ID to become a
working group document.

The poll ends Wednesday Oct 5, 2011.

/Loa
for the MPLS wg co-chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Emily Chen(Ying)" <[email-masked]>
Date: Tue, 20 Sep 2011 22:45:43 +0000

Yes/support！

Regards,
Emily

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, September 20, 2011 11:16 AM
To: [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

Working Group,

Please remember that it is particular important that you include a technical motivation if you don't want the ID to become a working group document.

/Loa

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13 _______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Lucy yong <[email-masked]>
Date: Tue, 20 Sep 2011 23:02:50 +0000

Support!
Lucy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, September 20, 2011 1:16 PM
To: [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

Working Group,

/Loa

-- 

_______________________________________________

---

From: Kamran Raza <[email-masked]>
Date: Wed, 21 Sep 2011 14:56:39 -0400

Yes/Support.

-- 
Syed Kamran Raza
Cisco Systems, Inc.,
http://www.cisco.com

---

From: Anzar Hasan <[email-masked]>
Date: Wed, 21 Sep 2011 14:03:57 -0500

Yes/Support.

Anzar Hasan
Deloitte & Touche LLP
www.Deloitte.com

---

From: Mach Chen <[email-masked]>
Date: Thu, 22 Sep 2011 03:30:29 +0000

Yes/Support.

Mach

> Sent: Wednesday, September 21, 2011 2:16 AM

---

From: Dhruv Dhody <[email-masked]>
Date: Thu, 22 Sep 2011 05:11:31 +0000

Yes / Support. 

Regards,
Dhruv

***************************************************************************************
Dhruv Dhody, Senior Technical Leader, Huawei Technologies, Bangalore, India, Ph. +91-9845062422

This e-mail and attachments contain confidential information from HUAWEI, which is intended only for the person or entity whose address is listed above. Any use of the information contained herein in any way (including, but not limited to, total or partial disclosure, reproduction, or dissemination) by persons other than the intended recipient's) is prohibited. If you receive this e-mail in error, please notify the sender by phone or email immediately and delete it!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mach Chen
Sent: Thursday, September 22, 2011 9:00 AM
To: Loa Andersson; [email-masked]; [email-masked]
Subject: Re: [mpls] poll on making draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

Yes/Support.

Mach

---

From: Renwei Li <[email-masked]>
Date: Thu, 22 Sep 2011 18:16:43 +0000

Yes/Support!

/Renwei

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Tuesday, September 20, 2011 11:16 AM
To: [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-zhao-mpls-ldp-multi-topology-02.txt an mpls wg document

Working Group,

/Loa

--

---

From: LI Lianyuan <[email-masked]>
Date: Fri, 23 Sep 2011 09:48:11 +0800

Support.
I am an author of the draft. MPLS MT will be great helpful for our network.

2011/9/21 Loa Andersson <[email-masked]>

>    draft-zhao-mpls-ldp-multi-**topology-02.txt
>
> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>

---

From: Jie Dong <[email-masked]>
Date: Fri, 23 Sep 2011 02:19:22 +0000

Yes/support.

Best regards,
Jie