Subject: Re: [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod

From: <[email-masked]>
Date: Wed, 9 Jan 2013 15:40:46 +0100

Support.

  Nic

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Loa Andersson
Gesendet: Mittwoch, 19. Dezember 2012 09:26
An: [email-masked]
Cc: [email-masked]; <[email-masked]>
Betreff: [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod

Working Group,

This is to start a working group last call on
draft-ietf-mpls-ldp-dod-03. This working last call is extended
due to the upcoming holidays.

Please send your comments to the mpls working group mailing
list ([email-masked]).

Please send both technical comments, and if you are happy with the
document as is also indications of support.

There are no IPR claims against this draft.

All the co-authors has stated that they are not ware of any IPRs.

This working group last call will end on January 15, 2013.

/Loa
for the wg co-chairs

--

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 9 Jan 2013 10:05:12 -0500

Loa,

The draft looks ready for IESG submission.

Cheers,
Andy

On Wed, Dec 19, 2012 at 3:25 AM, Loa Andersson <[email-masked]> wrote:

> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>

---

From: <[email-masked]>
Date: Mon, 14 Jan 2013 09:03:36 +0100

Support.

Cheers, Uwe

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Wednesday, December 19, 2012 9:26 AM
To: [email-masked]
Cc: [email-masked]; <[email-masked]>
Subject: [mpls] Working Group Last Call on draft-ietf-mpls-ldp-dod

Working Group,

/Loa
for the wg co-chairs

--

---

From: Loa Andersson <[email-masked]>
Date: Fri, 18 Jan 2013 11:17:54 +0100

Working Group,

This working group last call is closed.

We have had comments that need to be addressed!

The authors should review the comments, propose how to address the
comments on the list, close loops with the people making the comments
to make sure they are comfortable with the comment resolution and when
all outstanding comments are addressed republish a new version of the
document.

/Loa
for the wg chairs

-- 

Loa Andersson                        email: [email-masked]
MPLS Expert                                 [email-masked]
Huawei Technologies (consult)        phone: +46 739 81 21 64