Subject: Re: [mpls] 2nd wg last call on draft-ietf-mpls-tp-security-framework

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Thu, 10 Jan 2013 08:00:27 +0100

Support,
- Nurit

-----Original Message-----
From: Loa Andersson <[email-masked]>
Date: Monday, January 7, 2013 2:21 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, Martin
Vigoureux <[email-masked]>,
"[email-masked]"
<[email-masked]>
Subject: 2nd wg last call on  draft-ietf-mpls-tp-security-framework
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, Luyuan Fang <[email-masked]>,
<[email-masked]>, <[email-masked]>, <[email-masked]>,
<[email-masked]>, <[email-masked]>
Resent-Date: Monday, January 7, 2013 2:22 AM

>Working Group,
>
>This is to start a working group last call on
>draft-ietf-mpls-tp-security-framework-06.
>
>This is the second time this document is working group last called,
>three has been a major update of the document since last time.
>
>Please find a diff:
>http://www.ietf.org/rfcdiff?url1=draft-ietf-mpls-tp-security-framework-
05&
>difftype=--html&submit=Go%21&url2=draft-ietf-mpls-tp-security-framework
-06
>
>Please send your comments to the mpls working group mailing
>list ([email-masked]).
>
>Please send both technical comments, and if you are happy with the
>document as is also indications of support.
>
>There are no IPR claims against this draft.
>
>All the co-authors has stated that they are not ware of any IPRs.
>
>This working group last call will end on January 18, 2013.
>
>/Loa
>for the wg co-chairs
>
>-- 
>
>
>Loa Andersson                         email: [email-masked]
>Sr Strategy and Standards Manager            [email-masked]
>Ericsson Inc                          phone: +46 10 717 52 13
>                                              +46 767 72 92 13

---

From: Scott Mansfield <[email-masked]>
Date: Thu, 10 Jan 2013 13:23:51 +0000

+1
(disclaimer:  co-editor of the document)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Sprecher, Nurit (NSN - IL/Hod HaSharon)
Sent: Thursday, January 10, 2013 2:00 AM
To: ext Loa Andersson
Cc: [email-masked]
Subject: Re: [mpls] 2nd wg last call on draft-ietf-mpls-tp-security-framework

Support,
- Nurit

-----Original Message-----
From: Loa Andersson <[email-masked]>
Date: Monday, January 7, 2013 2:21 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, Martin Vigoureux <[email-masked]>,
Resent-To: <[email-masked]>, Luyuan Fang <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>

05&
-06
>
>Please send your comments to the mpls working group mailing list 
>([email-masked]).
>

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls