Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document

From: Loa Andersson <[email-masked]>
Date: Thu, 16 May 2013 19:49:11 +0200

Working Group,

This is to start a two week poll on adopting
draft-jjb-mpls-rsvp-te-hsmp-lsp-04 as an MPLS working
group document.

Please send your comments (support/not support) to the mpls working
group mailing list ([email-masked]). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

This poll ends May 31, 2013.

There are one IPR claim against this document, see IPR claim #1840.

The authors has stated on the working group mailing list
that they are not aware of any other IPR claims against this draft.
However if you are on the the mpls working group mailing list and
aware of IPR that relates to this draft, the time to disclose
this is now.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Sriganesh Kini <[email-masked]>
Date: Sun, 19 May 2013 18:38:37 -0700

Support (as co-author).

- Sri

On Thu, May 16, 2013 at 10:49 AM, Loa Andersson <[email-masked]> wrote:

> draft-jjb-mpls-rsvp-te-hsmp-**lsp-04 as an MPLS working
> group document.
>
> ______________________________**_________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/mpls<https://www.ietf.org/mailman/listinfo/mpls>
>

---

From: Loa Andersson <[email-masked]>
Date: Mon, 20 May 2013 10:25:15 +0200

Sri,

as always it is good if the co-authors speak up, but it would also be
good if you made sure that folks you know ae interested also did so.

/Loa

On 2013-05-20 03:38, Sriganesh Kini wrote:
> Support (as co-author).
>
> - Sri
>
>
> On Thu, May 16, 2013 at 10:49 AM, Loa Andersson <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Working Group,
>
>     draft-jjb-mpls-rsvp-te-hsmp-__lsp-04 as an MPLS working
>     group document.
>
>     group mailing list ([email-masked] <mailto:[email-masked]>). Please
>     give a technical
>     <mailto:[email-masked]>
>     Senior MPLS Expert [email-masked] <mailto:[email-masked]>
>     <tel:%2B46%20739%2081%2021%2064>
>     _________________________________________________
>     mpls mailing list
>     [email-masked] <mailto:[email-masked]>
>     https://www.ietf.org/mailman/__listinfo/mpls
>     <https://www.ietf.org/mailman/listinfo/mpls>
>
>

--

---

From: Junaid Syed <[email-masked]>
Date: Mon, 20 May 2013 17:37:40 +0000

Support. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, May 16, 2013 10:49 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document

Working Group,

This is to start a two week poll on adopting
draft-jjb-mpls-rsvp-te-hsmp-lsp-04 as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]). Please give a technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

The authors has stated on the working group mailing list that they are not aware of any other IPR claims against this draft.
However if you are on the the mpls working group mailing list and aware of IPR that relates to this draft, the time to disclose this is now.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 21 May 2013 07:37:28 +0000

Yes/support

BR
Daniele
---------- Forwarded message ----------
From: Loa Andersson <[email-masked]<mailto:[email-masked]>>
Date: Thu, May 16, 2013 at 10:49 AM
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Working Group,

Please send your comments (support/not support) to the mpls working
group mailing list ([email-masked]<mailto:[email-masked]>). Please give a technical
motivation for your support/not support, especially if you think that
the document should not be adopted as a working group document.

/Loa
(mpls wg co-chair)
--

Loa Andersson                        email: [email-masked]<mailto:[email-masked]>
Senior MPLS Expert                          [email-masked]<mailto:[email-masked]>
Huawei Technologies (consultant)     phone: +46 739 81 21 64<tel:%2B46%20739%2081%2021%2064>
_______________________________________________
mpls mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mpls

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 21 May 2013 08:05:26 +0000

Yes/support

Cheers,
Jeff

---------- Forwarded message ----------
From: Loa Andersson <[email-masked]<mailto:[email-masked]>>
Date: Thu, May 16, 2013 at 10:49 AM
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: Eric Gray <[email-masked]>
Date: Tue, 21 May 2013 15:14:40 +0000

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Thursday, May 16, 2013 1:49 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: Autumn Liu <[email-masked]>
Date: Tue, 21 May 2013 17:11:22 +0000

yes/support

-Autumn
---------- Forwarded message ----------
From: Loa Andersson <[email-masked]<mailto:[email-masked]>>
Date: Thu, May 16, 2013 at 10:49 AM
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: Manav Bhatia <[email-masked]>
Date: Wed, 22 May 2013 08:53:53 +0530

Support.

Cheers, Manav

On Tue, May 21, 2013 at 10:41 PM, Autumn Liu <[email-masked]>wrote:

> **
> From: Loa Andersson <[email-masked]>
> Subject: [mpls] poll to see if we have consensus to make
> draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document
> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <
> [email-masked]>, "
> [email-masked]" <[email-masked]>
>
>
> Working Group,
>

---

From: Jounay Frédéric <[email-masked]>
Date: Mon, 27 May 2013 09:46:19 +0200

Hi
Support (as co-author)
Fred
---------- Forwarded message ----------
From: Loa Andersson <[email-masked]<mailto:[email-masked]>>
Date: Thu, May 16, 2013 at 10:49 AM
Subject: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Working Group,

/Loa
(mpls wg co-chair)
--

---

From: Venkat <[email-masked]>
Date: Wed, 29 May 2013 16:49:34 -0700

Yes/Support

Sent from my iPhone