Subject: [mpls] No known IPR on draft-farbryantrel-mpls-retire-ach-tlv-00.txt

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 7 May 2013 18:09:15 +0100

Hi,

Just to note that I am unaware of any IPR related to this new I-D.

Thanks,
Adrian

---

From: "Stewart Bryant (stbryant)" <[email-masked]>
Date: Tue, 7 May 2013 21:26:57 +0000

I am not aware of any IPR that would be applicable to this draft.

Stewart

Sent from my iPad

On 7 May 2013, at 18:09, "Adrian Farrel" <[email-masked]> wrote:

> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls