Subject: Re: [mpls] poll to see if we have consensus to make draft-jjb-mpls-rsvp-te-hsmp-lsp an MPLS wg document

From: Lizhong Jin <[email-masked]>
Date: Fri, 17 May 2013 12:59:22 +0800

Support as co-author.

Lizhong

On Fri, May 17, 2013 at 1:49 AM, Loa Andersson <[email-masked]> wrote:

> Working Group,
>
> This is to start a two week poll on adopting
> draft-jjb-mpls-rsvp-te-hsmp-**lsp-04 as an MPLS working
> group document.
>
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]). Please give a technical
> motivation for your support/not support, especially if you think that
> the document should not be adopted as a working group document.
>
> This poll ends May 31, 2013.
>
> There are one IPR claim against this document, see IPR claim #1840.
>
> The authors has stated on the working group mailing list
> that they are not aware of any other IPR claims against this draft.
> However if you are on the the mpls working group mailing list and
> aware of IPR that relates to this draft, the time to disclose
> this is now.
>
> /Loa
> (mpls wg co-chair)
> --
>
>
> Loa Andersson                        email: [email-masked]
> Senior MPLS Expert                          [email-masked]
> Huawei Technologies (consultant)     phone: +46 739 81 21 64
>

---

From: [email-masked]
Date: Fri, 17 May 2013 14:23:33 +0800

Support.

Xihua Fu

This is to start a two week poll on adopting
draft-jjb-mpls-rsvp-te-hsmp-lsp-04 as an MPLS working
group document.

/Loa
(mpls wg co-chair)
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls