Subject: [mpls] working group last draft-ietf-mpls-deprecate-bgp-entropy-label

From: Loa Andersson <[email-masked]>
Date: Wed, 23 Jul 2014 17:51:00 +0200

Working Group,

This is to initiate a two week working group last call on
draft-ietf-mpls-deprecate-bgp-entropy-label-01.

Please send your comments to the mpls wg mailing list ([email-masked]).

There are no IPR disclosures against this document. The authors have
stated that they are unware of any IPRs related to this document.

This working group last call ends August 6, 2014.

/Loa
for the MPLS wg chairs
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: <[email-masked]>
Date: Wed, 23 Jul 2014 17:00:12 +0000

Hi all,

> This is to initiate a two week working group last call on draft-ietf-mpls-
> deprecate-bgp-entropy-label-01.

Read & support.

Thanks,
Bruno
> From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Wednesday, July 23, 2014 11:51 AM
> 
> Working Group,
> 
> This is to initiate a two week working group last call on draft-ietf-mpls-
> deprecate-bgp-entropy-label-01.
> 
> There are no IPR disclosures against this document. The authors have stated
> that they are unware of any IPRs related to this document.
> 
> _______________________________________________
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.